<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="DeNieuwsbode" />
    <meta property="timestamp" content="23-12-2019 13:35:07" />

    

            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="De Nieuwsbode Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/pgnbz.min.css?v=2112190113" rel="stylesheet" type="text/css" />




            <script>
                (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
                    a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
                    s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
                (window,document,"script","_st", "1132-v1");
                _st('setStructurePrefix', 'pubble-sites');
                _st('setPageStructure', 'nieuwsbode-zeist.nl');
                _st('setEnvironment','prod');
                _st('addTagProperties',{
                    'google_analytics':  'UA-79924235-38',
                        'facebook_appid':  '',
                        'chartbeat_uid': '21753',
                        'chartbeat_domain': 'nieuwsbode-zeist.nl',
                        'newrelic_beacon': 'https://bam.nr-data.net',
                        'newrelic_errorBeacon':'https://bam.nr-data.net',
                        'newrelic_licenseKey': '1c18c97e50',
                        'newrelic_applicationID':'7130144',
                        'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js',
                        'adUnit': 'nieuwsbode-zeist/nieuwsbode-zeist.site-%screenSize%/nieuws/algemeen',
                        'targeting-cid': '900299',
                        'targeting-pag': 'detail'
                });
                _st("loadTags");
            </script>












    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eMUYITV8KB0YRERxQXQNRDAdUDU0ZSRBcUFVJRhQMXwYQHgcMXVQcCVUTC1ROClYfT1xBHBBDBAdVBk9DCgNSRUJJ","queueTime":15,"applicationTime":6,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":38,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="Vijftien leden van Road Runners Zeist stonden zaterdag 22 december aan de start van de diverse afstanden van de Linschotenloop. Deze loop wordt ieder jaar op de zaterdag voor Kerst georganiseerd. Voor de Road Runners was dit de laatste loop van het jaar 2019." />



            <title>Road Runner Anne Marie Hey op tweede plaats  | De Nieuwsbode</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="900299" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Road Runner Anne Marie Hey op tweede plaats " />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.nieuwsbode-zeist.nl/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-" />
                    <meta property="article:published_time" content="2019-12-23T13:09:00." />
                    <meta name="syndication-source" content="https://www.nieuwsbode-zeist.nl/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-">
                    <meta name="original-source" content="https://www.nieuwsbode-zeist.nl/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-">
                    <meta property="og:description" content="Vijftien leden van Road Runners Zeist stonden zaterdag 22 december aan de start van de diverse afstanden van de Linschotenloop. Deze loop wordt ieder jaar op de zaterdag voor Kerst georganiseerd. Voor de Road Runners was dit de laatste loop van het jaar 2019.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2019/12/2bbb91ec-d58f-43e8-88b1-ee76ab141d0b.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2019/12/2bbb91ec-d58f-43e8-88b1-ee76ab141d0b.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                
    


    <meta name="application-name" content="De Nieuwsbode" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.nieuwsbode-zeist.nl/livetile/1.xml; polling-uri2=http://www.nieuwsbode-zeist.nl/livetile/2.xml; polling-uri3=http://www.nieuwsbode-zeist.nl/livetile/3.xml; http://www.nieuwsbode-zeist.nl/livetile/4.xml;http://www.nieuwsbode-zeist.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />



    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">









    <!-- Cached ✓ CurrentVersion: 23-12-2019 13:30:19_ RD0003FF3DC1BE__VP ReadTime:23-12-2019 13:35:07_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:23-12-2019 13:35:07_FM:False_CS:23-12-2019 13:35:07_LFU:23-12-2019 13:30:19_LMU:23-12-2019 13:09:56_LMID:900299 -->



<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgnbz';
            var prefdomain = 'nieuwsbode-zeist.nl';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="NieuwsbodeZeist" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
            <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.nbo@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.nbo@dpgmedia.nl</a>
                <a href="http://twitter.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuwsbodeZeist</a> 
            <a href="http://facebook.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuwsbodeZeist</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgnbz-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgnbz-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl'   target='_blank'  ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/56710" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://storage.pubble.nl/d9c7ad83/paper/57c396cd/1473780_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        








        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">
                            

                                        <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=3" alt="Logo nieuwsbode-zeist.nl" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">

                    <!-- DFP persgroep  -->
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">road runner anne marie hey op tweede plaats </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Anne Marie glundert op het podium" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/d9c7ad83/content/2019/12/2bbb91ec-d58f-43e8-88b1-ee76ab141d0b_thumb840.jpg" width="100%" alt="Anne Marie glundert op het podium  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Anne Marie glundert op het podium (Foto: Henri van de Flier)</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Road Runner Anne Marie Hey op tweede plaats</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-12-23T13:09"> ma 23 dec 2019, 13:09&nbsp;</time>









                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href=""   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2falgemeen%2f900299%2froad-runner-anne-marie-hey-op-tweede-plaats-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2falgemeen%2f900299%2froad-runner-anne-marie-hey-op-tweede-plaats-&hashtags=NieuwsbodeZeist&text=Road+Runner+Anne+Marie+Hey+op+tweede+plaats+&url=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2falgemeen%2f900299%2froad-runner-anne-marie-hey-op-tweede-plaats-">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-" data-text="Gelezen op De Nieuwsbode:" data-href="https://www.nieuwsbode-zeist.nl/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwsbode-zeist.nl/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Road+Runner+Anne+Marie+Hey+op+tweede+plaats+&body=Gelezen op De Nieuwsbode https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2falgemeen%2f900299%2froad-runner-anne-marie-hey-op-tweede-plaats-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">Vijftien leden van Road Runners Zeist stonden zaterdag 22 december aan de start van de diverse afstanden van de Linschotenloop. Deze loop wordt ieder jaar op de zaterdag voor Kerst georganiseerd. Voor de Road Runners was dit de laatste loop van het jaar 2019.</p>















<p><span spanstyle="Plaatsnaam">Linschoten / Zeist - </span>Anne Marie Hey nam deel aan de kwart marathon (totaal 10,5 kilometer). Na enkele maanden trainen, waarbij zij gemiddeld drie keer week haar hardloopschoenen aantrok, stond Anne Marie redelijk vooraan in het startvlak.</p>

<p>Eindsprint</p>

<p>Na het startschot snelde Anne Marie door de straten van Linschoten en Woerden. De tussentijd op het 10-kilometerpunt beloofde al veel goeds. Zij passeerde dit punt in 50 minuten en 27 seconden. De laatste 500 meter werd er nog een eindspint uitgeperst. Anne Marie finishte in 52 minuten en 43 seconden. Deze mooie tijd bleek in haar categorie V55 volgende voor een mooie tweede plaats.</p>

<p><br />
Anne Marie gefeliciteerd met deze prestatie!</p>


                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                















                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.nieuwsbode-zeist.nl/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                    <div id="commentBoxMissing">

                        <!--  True  -->
                    </div>



                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900306/levende-kerststal-mooi-spektakel-in-dieptetuin-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/3e8c5cc5-7796-418a-ae1e-121d73f9aecb_thumb251.jpg">
                <span class="contenttext newsheader">
                    Levende kerststal mooi spektakel in Dieptetuin 

                    <span class="datelink" style="font-size:10px; display:none;">13:12&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:12<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zo aan het begin van het nieuwe jaar is het misschien mooi om nog even terug te blikken op een evenement dat ieder jaar vlak voor...</span>

                    </p>




        </a>
    </div>
    <div  style=&quot;border-top:none;&quot; class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/900305/huurwoningen-bunnik-bereiken-hoogste-punt-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/012c0d82-88fd-42ca-9748-5fddd16acd47_thumb251.jpg">
                <span class="contenttext newsheader">
                    Huurwoningen Bunnik bereiken hoogste punt 

                    <span class="datelink" style="font-size:10px; display:none;">13:12&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:12<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op 17 december vierden LEKSTEDEwonen en de aannemers het hoogste punt van twee nieuwbouwprojecten...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/2bbb91ec-d58f-43e8-88b1-ee76ab141d0b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Road Runner Anne Marie Hey op tweede plaats 

                    <span class="datelink" style="font-size:10px; display:none;">13:09&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:09<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vijftien leden van Road Runners Zeist stonden zaterdag 22 december aan de start van de diverse afstanden van de Linschotenloop...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/894370/hondenclub-zeist-verhuist-niet-naar-austerlitz-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/8db35bb9-f879-4144-85a8-95ede651014e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hondenclub Zeist verhuist niet naar Austerlitz 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Inwoners van Austerlitz halen opgelucht adem.  De verhuizing van hondenclub KC Zeist naar Austerlitz gaat niet door</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/897592/zstr-sweater-voor-voedselbank-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/9377fce7-a09f-4e4d-9dd1-64549295d9d0_thumb251.jpg">
                <span class="contenttext newsheader">
                    ZSTR sweater voor voedselbank 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Een lokaal initiatief uit Zeist startte deze kerstperiode een actie om de Voedselbank Zeist financieel te ondersteunen...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/897579/robin-van-holst-langer-d-o-s-c" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/b36f0cd3-cfd8-4e14-819c-620913e117cc_thumb251.jpg">
                <span class="contenttext newsheader">
                    Robin van Holst langer D.O.S.C

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Hoofdtrainer Robin van Holst heeft zijn contract bij D.O.S.C. met een jaar verlengd en zal ook in het seizoen 2020-2021 aan D.O.S...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/894375/rattenplaag-aan-van-tuylllaan-bedwongen-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/214d394e-2dce-4786-8fe3-21724557ef9a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Zorg dat er in de tuin geen voedsel is.  Vooral geen gekookt voedsel, want ratten zijn daar dol op. Dan is de kans op een rattenplaag is dan re&#235;el.">
                    </div>
                <span class="contenttext newsheader">
                    Rattenplaag aan Van Tuylllaan bedwongen 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">door Asta Diepen St&ouml;pler
De rat rukt op in Nederland...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/894365/rood-en-nog-eens-rood" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/c0b17534-946f-43fd-b016-ec19be96577d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Rood gekleurder Santa&#39;s rende door het centrum van Zeist voor het goede doel. De Special Heroes sportdag.">
                    </div>
                <span class="contenttext newsheader">
                    Rood en nog eens rood

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zeist- Zo&#39;n 110 Santa&#39;s rende door het centrum van Zeist tijdens de Rotary SantaRun voor de Special Heroes sportdag, die...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/894374/lichtjestocht-naar-spathodea-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/0847b339-d141-4566-bddf-ed0f15f229aa_thumb251.jpg">
                <span class="contenttext newsheader">
                    Lichtjestocht naar Spathodea 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dertien ezels en een grote groep vrijwilligers liepen zaterdagavond het terrein van de opvang af, het bos in...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/894368/week-van-de-burgemeester-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/b4e61f29-7da1-471f-a52b-4247d3bcd5b4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Week van de burgemeester 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Maandag 9 december maak ik samen met twee medewerkers een ronde door verschillende kamers en ruimtes van het gemeentehuis...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/894367/koninklijke-onderscheiding" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/9e7ba0da-8947-493a-a1eb-5ea93d244f6a_thumb251.jpg">
                <span class="contenttext newsheader">
                    Koninklijke onderscheiding Paul de Wit

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vrijdag 13 december heeft burgemeester Ruud van Bennekom een Koninklijke onderscheiding uitgereikt aan Paul de Wit uit Werkhoven...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/893212/provincie-utrecht-lanceert-prijsvraag-het-fietspad-van-de-toekomst-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/134cf943-1625-409f-a32b-088d9d09db4a_thumb251.jpg">
                <span class="contenttext newsheader">
                    provincie Utrecht lanceert prijsvraag ‘Het Fietspad van de Toekomst’

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op maandag 16 december 2019 heeft de provincie Utrecht de prijsvraag &#39;Het Fietspad van de Toekomst&#39; gelanceerd...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/891444/kampioen-jongens-onder-14-2-dosc-den-dolder-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/09cff1db-3e7f-4404-bc62-a2829a432805_thumb251.jpg">
                <span class="contenttext newsheader">
                    kampioen jongens onder 14-2 Dosc Den Dolder 

                    <span class="datelink" style="font-size:10px; display:none;">12 dec, 16:35&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12 dec, 16:35<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zaterdag 7 december zijn de jongens onder 14-2 van DOSC herfstkampioen geworden! De hele competitie hebben ze bovenaan gestaan en...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/890929/persbericht-gemeente-corporaties-en-huurders-werken-samen-aan-wonen-in-zeist" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/985ea9c3-4ca9-4192-9b9d-b708cae567b2_thumb251.jpg">
                <span class="contenttext newsheader">
                    Persbericht Gemeente, corporaties en huurders werken samen aan wonen in Zeist

                    <span class="datelink" style="font-size:10px; display:none;">12 dec, 09:23&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12 dec, 09:23<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Iedereen moet prettig kunnen wonen in de gemeente Zeist, ook mensen met een laag inkomen...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/890046/-meer-belangstelling-van-inwoners-voor-geschiedenis-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/a031576f-c908-485a-af56-706a546a68e4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Fons Asselbergs (2e van links), voorzitter van het Geheugen van Zeist. Naast hem staan v.l.n.r. Henk van den Broek (penningmeester), Theo Ruijs (vice-voorzitter) en projectmanager Peter de la Mar.">
                    </div>
                <span class="contenttext newsheader">
                    "Meer belangstelling van inwoners voor geschiedenis" 

                    <span class="datelink" style="font-size:10px; display:none;">12 dec, 06:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12 dec, 06:46<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">door Asta Diepen St&ouml;pler
&quot;Veel mensen zijn zich niet bewust van hun band met hun woonomgeving...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/894853/hoger-zonetarief-regiotaxi-utrecht-voor-wmo-pashouders-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Hoger zonetarief Regiotaxi Utrecht voor Wmo-pashouders  </span>
								<span class="datelink" style="font-size:10px;">18/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/894124/zeist-verbreedt-en-versterkt-aanpak-eikenprocessierups-in-2020" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Zeist verbreedt en versterkt aanpak eikenprocessierups in 2020</span>
								<span class="datelink" style="font-size:10px;">17/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/893355/verslag-volleybal-voor-krant-van-vc-kromme-rijn-odijk" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Verslag VOLLEYBAL voor krant van VC Kromme Rijn Odijk</span>
								<span class="datelink" style="font-size:10px;">16/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/893332/celeritas-mannen-gered-door-de-klok-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Celeritas mannen gered door de klok </span>
								<span class="datelink" style="font-size:10px;">16/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/892406/spoedsluiting-caf-ladada-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Spoedsluiting café Ladada </span>
								<span class="datelink" style="font-size:10px;">15/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/891124/persbericht-gemeente-zeist-past-verkeerscirculatie-aan" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> PERSBERICHT: Gemeente Zeist past verkeerscirculatie aan</span>
								<span class="datelink" style="font-size:10px;">12/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/891006/nominaties-zeister-sportsterren-bekend-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Nominaties Zeister Sportsterren bekend </span>
								<span class="datelink" style="font-size:10px;">12/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/890994/persbericht-duurzame-woonbuurt-op-locatie-rabofacet-aan-laan-van-eikenstein" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Persbericht Duurzame woonbuurt op locatie RaboFacet aan Laan van Eikenstein</span>
								<span class="datelink" style="font-size:10px;">12/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/890978/spoorwegovergang-odijkerweg-bij-station-driebergen-zeist-maandag-definitie" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Spoorwegovergang Odijkerweg bij station Driebergen-Zeist maandag definitief dicht </span>
								<span class="datelink" style="font-size:10px;">12/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/890931/raad-zeist-besluit-verkeersmaatregelen-aan-te-passen" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Raad Zeist besluit verkeersmaatregelen aan te passen</span>
								<span class="datelink" style="font-size:10px;">12/12</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuwsbodeZeist" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Utrecht</span></h2>
                            <a href="/zoek/plaatsen/?plaatsen=5506">Meer nieuws uit Utrecht ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900306/levende-kerststal-mooi-spektakel-in-dieptetuin-" class="contenttext">

                <span class="contenttext newsheader">
                    Levende kerststal mooi spektakel in Dieptetuin 

                    <span class="datelink" style="font-size:10px; display:none;">13:12&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:12<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zo aan het begin van het nieuwe jaar is het misschien mooi om nog even terug te blikken op een evenement dat ieder jaar vlak voor...</span>

                    </p>




        </a>
    </div>
    <div  style=&quot;border-top:none;&quot; class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/900305/huurwoningen-bunnik-bereiken-hoogste-punt-" class="contenttext">

                <span class="contenttext newsheader">
                    Huurwoningen Bunnik bereiken hoogste punt 

                    <span class="datelink" style="font-size:10px; display:none;">13:12&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:12<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op 17 december vierden LEKSTEDEwonen en de aannemers het hoogste punt van twee nieuwbouwprojecten...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900299/road-runner-anne-marie-hey-op-tweede-plaats-" class="contenttext">

                <span class="contenttext newsheader">
                    Road Runner Anne Marie Hey op tweede plaats 

                    <span class="datelink" style="font-size:10px; display:none;">13:09&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:09<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vijftien leden van Road Runners Zeist stonden zaterdag 22 december aan de start van de diverse afstanden van de Linschotenloop...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/894370/hondenclub-zeist-verhuist-niet-naar-austerlitz-" class="contenttext">

                <span class="contenttext newsheader">
                    Hondenclub Zeist verhuist niet naar Austerlitz 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Inwoners van Austerlitz halen opgelucht adem.  De verhuizing van hondenclub KC Zeist naar Austerlitz gaat niet door</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/897592/zstr-sweater-voor-voedselbank-" class="contenttext">

                <span class="contenttext newsheader">
                    ZSTR sweater voor voedselbank 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Een lokaal initiatief uit Zeist startte deze kerstperiode een actie om de Voedselbank Zeist financieel te ondersteunen...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees ZSTR sweater voor voedselbank " href="/nieuws/algemeen/897592/zstr-sweater-voor-voedselbank-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/9377fce7-a09f-4e4d-9dd1-64549295d9d0_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> ZSTR sweater voor voedselbank </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span> 
									<span class="datelink" style="font-size:10px;">19/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Rattenplaag aan Van Tuylllaan bedwongen " href="/nieuws/algemeen/894375/rattenplaag-aan-van-tuylllaan-bedwongen-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/214d394e-2dce-4786-8fe3-21724557ef9a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Rattenplaag aan Van Tuylllaan bedwongen </span>

									<span class="datelink" style="font-size:10px;">19/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Hondenclub Zeist verhuist niet naar Austerlitz " href="/nieuws/algemeen/894370/hondenclub-zeist-verhuist-niet-naar-austerlitz-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/8db35bb9-f879-4144-85a8-95ede651014e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Hondenclub Zeist verhuist niet naar Austerlitz </span>

									<span class="datelink" style="font-size:10px;">19/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Lichtjestocht naar Spathodea " href="/nieuws/algemeen/894374/lichtjestocht-naar-spathodea-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/0847b339-d141-4566-bddf-ed0f15f229aa_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Lichtjestocht naar Spathodea </span>

									<span class="datelink" style="font-size:10px;">17/12</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/56710" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/57c396cd/files/thumb/1.jpg">

                                    </a>

                            <div>
                                    <a href="/reader/56710" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                
















<span class='' style="width:auto;">





















</span>





                            </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/821362/yoga-in-het-binnenbos-met-judith' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/9/ecb2e527-175d-4224-8ad4-c729cb414398_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Yoga in het Binnenbos met Judith</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:30
                    </span>

                        <span class="berichtdatum highc"> tot 20:45 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/821376/yoga-in-het-binnenbos-met-judith' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/9/95f9097c-1b2b-4a6c-a364-07c86adcf5ad_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Yoga in het Binnenbos met Judith</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 20:45
                    </span>

                        <span class="berichtdatum highc"> tot 21:45 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/794966/digitaal-cafe-zeist' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/8/f4b0ade7-e6dc-439f-a482-6b895fa4b93a_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Digitaal Café Zeist</span><br>


                    <span class="berichtdatum highc">
                            24-12-2019  
                        Vanaf 10:00
                    </span>

                        <span class="berichtdatum highc"> tot 11:30 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/764158/scheidingsspreekuur-centrum-jeugd-en-gezin' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Scheidingsspreekuur Centrum Jeugd en Gezin</span><br>


                    <span class="berichtdatum highc">
                            24-12-2019  
                        Vanaf 13:00
                    </span>

                        <span class="berichtdatum highc"> tot 15:00 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Week van de burgemeester " href="/nieuws/algemeen/894368/week-van-de-burgemeester-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/b4e61f29-7da1-471f-a52b-4247d3bcd5b4_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Week van de burgemeester </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />3</span>
                                            <span class="datelink" style="font-size:10px;">17/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees ZSTR sweater voor voedselbank " href="/nieuws/algemeen/897592/zstr-sweater-voor-voedselbank-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/9377fce7-a09f-4e4d-9dd1-64549295d9d0_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> ZSTR sweater voor voedselbank </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">19/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Levende kerststal mooi spektakel in Dieptetuin " href="/nieuws/algemeen/900306/levende-kerststal-mooi-spektakel-in-dieptetuin-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/3e8c5cc5-7796-418a-ae1e-121d73f9aecb_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Levende kerststal mooi spektakel in Dieptetuin </span>

                                            <span class="datelink" style="font-size:10px;">23/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Huurwoningen Bunnik bereiken hoogste punt " href="/nieuws/algemeen/900305/huurwoningen-bunnik-bereiken-hoogste-punt-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/012c0d82-88fd-42ca-9748-5fddd16acd47_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Huurwoningen Bunnik bereiken hoogste punt </span>

                                            <span class="datelink" style="font-size:10px;">23/12</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />








            <!-- DFP persgroep -->
            <div class="dfp" id="layer--1" style="display: none">
            </div>



        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwsbode-zeist.nl</h2>
    <br />
    <p>nieuwsbode-zeist.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>











            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                        </div>
                                        <div style="float:left;">

                                            © 2019 DPG Media - alle rechten voorbehouden <br />
                                             Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                        </div>


                            

                        </div>
                            <div id="rightfootertext">
                                <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                            </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


        <div id="cookieconsent"></div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/effdc786c0a26b055e99ba30813ede81ad2bfac6/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    




                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    

                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
</script>









</body>
</html>