<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">



<script>
     
        dataLayer = [{
            'member': 'nee',
            'memberStatus': 'visitor',
            'authorName': 'karl.flieger',
            'articleStatus': 'free',
            'articleId': '1005917',
            'userId': 'n.a.',
            'sections': 'nieuws>nieuwsflits',
            'articlePublishDate': '2020-09-10T06:10:00.0000000Z',
            'articleTitle': 'Er kan altijd meer dan je denkt ',
            'tags': '',
            'freeArticlesRead': 'n.a.',
    }];

    var pubbleEnv = {
        prefix: 'pgnbz',
        language: 'nl',
        permissions: 'none',
        city: 'Zeist',
        defaultSubscriptionTypeID: ''
    };
</script>




        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->









        <title>Er kan altijd meer dan je denkt </title>

    <meta name="description" content="In maart kwam de eerste klap met NLdoet, de groep VDGC-ers zag hun mooie teambuildingsklus bij de Boswerf in duigen vallen. Daarna ging het snel met de annulering van geplande activiteiten als de prokkelstages en bijeenkomsten." />


    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-57x57.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-57x57.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-57x57.png" />
    <link href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
    <link href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="https://storage.pubble.nl/assets/favicons/pgnbz/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="https://storage.pubble.nl/assets/favicons/pgnbz/icon-normal.png" rel="icon" sizes="128x128" />
    <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-76x76.png" />
    <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-152x152.png" />
<link rel="alternate" type="application/rss+xml" title="De Nieuwsbode Feed" href="/RSS/feed" />

    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">



<link href="/Content/minified/pgnbz.min.css?v=0909201813" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #6870af; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #6870af;					border-bottom: 3px solid #6870af;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>




<!-- Cached ✓ CurrentVersion: 10-9-2020 08:46:00_ RD0003FF3DE4D4__VP ReadTime:10-9-2020 09:12:29_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:10-9-2020 09:12:29_FM:False_CS:10-9-2020 09:12:29_LFU:10-9-2020 08:46:00_LMU:8-9-2020 08:10:49_LMID:1005917 -->

<script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgnbz';
            var prefdomain = 'nieuwsbode-zeist.nl';
</script>
<script src="/Scripts/PubbleCont12.min.js?v=202004" async></script>






                                        <input type="hidden" id="Pubble_ArticleID" value="1005917" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1005917/er-kan-altijd-meer-dan-je-denkt" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Er kan altijd meer dan je denkt " />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1005917/er-kan-altijd-meer-dan-je-denkt" />
                <meta name="syndication-source" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1005917/er-kan-altijd-meer-dan-je-denkt">
                <meta name="original-source" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1005917/er-kan-altijd-meer-dan-je-denkt">
                <meta property="og:description" content="In maart kwam de eerste klap met NLdoet, de groep VDGC-ers zag hun mooie teambuildingsklus bij de Boswerf in duigen vallen. Daarna ging het snel met de annulering van geplande activiteiten als de prokkelstages en bijeenkomsten.">
                <meta name="twitter:image" content="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/5d6fb1dd-cc48-472d-a3de-801b74f48114_thumb840.jpg" />
                <meta property="og:image" content="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/5d6fb1dd-cc48-472d-a3de-801b74f48114_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="2362" />
                <meta property="og:image:height" content="1390" />








            <style type="text/css">
            </style>


    
</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 10-9-2020 08:46:00_ RD0003FF3DE4D4__VP ReadTime:10-9-2020 09:12:29_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:10-9-2020 09:12:29_FM:False_CS:10-9-2020 09:12:29_LFU:10-9-2020 08:46:00_LMU:8-9-2020 08:10:49_LMID:1005917 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgnbz';
            var prefdomain = 'nieuwsbode-zeist.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuwsbodeZeist" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.nbo@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.nbo@dpgmedia.nl</a>
                            <a href="http://twitter.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuwsbodeZeist</a> 
                            <a href="http://facebook.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuwsbodeZeist</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgnbz-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgnbz-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl'   target='_blank'  ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/67001" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://storage.pubble.nl/d9c7ad83/paper/855c23d3/1649880_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=4" alt="Logo nieuwsbode-zeist.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
                <div style="clear:both"></div>
                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">er kan altijd meer dan je denkt</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                    <br />
                    <br />
                </div>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="&lt;p&gt;Katherina Casse en Wilma de Groot van Samen voor Zeist (Foto Mel Boas)&lt;br&gt;&lt;br&gt;&lt;/p&gt;" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/5d6fb1dd-cc48-472d-a3de-801b74f48114_thumb840.jpg" width="100%" alt="&lt;p&gt;Katherina Casse en Wilma de Groot van Samen voor Zeist (Foto Mel Boas)&lt;br&gt;&lt;br&gt;&lt;/p&gt;  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Katherina Casse en Wilma de Groot van Samen voor Zeist (Foto Mel Boas)<br><br></p> (Foto: Mel Boas)</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Er kan altijd meer dan je denkt</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2020-09-10T08:10"> do 10 sep 2020, 8:10&nbsp;</time>



&nbsp;
                <a href="/zoek/categorie/nieuwsflits/2066" class="rubrieksaanduiding"
                   style="color: #fff !important; font-size: 12px !important; background: #e30613; padding: 2px; padding-left: 6px; padding-right: 6px;">Nieuwsflits</a>





        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f1005917%2fer-kan-altijd-meer-dan-je-denkt', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f1005917%2fer-kan-altijd-meer-dan-je-denkt&hashtags=NieuwsbodeZeist&text=Er+kan+altijd+meer+dan+je+denkt+">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1005917/er-kan-altijd-meer-dan-je-denkt" data-text="Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1005917/er-kan-altijd-meer-dan-je-denkt" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1005917/er-kan-altijd-meer-dan-je-denkt)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Er+kan+altijd+meer+dan+je+denkt+&body=Gelezen op De Nieuwsbode https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f1005917%2fer-kan-altijd-meer-dan-je-denkt">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                    <p style="font-weight:700 !important;"> In maart kwam de eerste klap met NLdoet, de groep VDGC-ers zag hun mooie teambuildingsklus bij de Boswerf in duigen vallen. Daarna ging het snel met de annulering van geplande activiteiten als de prokkelstages en bijeenkomsten. </p>













<p><span class="Plaatsnaam" cstyle="Plaatsnaam">zeist </span>- "Na een kleine pas op de plaats zijn we gaan bellen met alle maatschappelijke organisaties met de vraag: ‘Hoe gaat het bij jullie en wat kunnen we voor jullie doen?’. Dat leverde andere verzoeken op dan voorheen: van kaartjes schrijven voor ouderen in verpleeghuizen tot huiswerkbegeleiding en laptops voor jongeren. In die eerste coronaperiode werd ook een hoogwerker geregeld door Wessels Zeist bij de Wijngaard zodat familie toch ‘op bezoek’ kon. Mooi om te kunnen doen, maar wat een armoede in menselijk contact. Het is niet te vatten wat voor impact dit heeft gehad op iedereen die niet zelfstandig zijn of haar leven kan inrichten. Mensen die niet naar de dagbesteding kunnen, geen bezoek mogen hebben, waar alle sociale contact soms zelfs onder het minimum zakte. Het toont aan hoe kwetsbaar onze samenleving is. In juni pakten we langzaamaan de bijeenkomsten weer op, onder andere digitaal. We organiseerden een online kennismakingsbijeenkomst met nieuwe partners. Deze was succesvol, en zowel efficiënt als effectief.</p><p>Altijd welkom</p><p>Ondanks deze rare tijden hebben nieuwe partners zich aangemeld. De eerste ‘gewone’ match is ook weer een feit: een grote verfklus bij Reinaerde. Er gaat ook veel aandacht naar stage/leerwerkplekken, voor VSO leerlingen en praktijkonderwijs maar ook voor andere kandidaten met afstand tot de arbeidsmarkt. Als we iets hebben geleerd de afgelopen maanden is dat er meer kan dan je denkt. De waarde van verbinden en matchen tussen bedrijven en maatschappelijke organisaties zoals wij dat doen, die blijft. Misschien noodzakelijker dan ooit nu allerlei subsidies en regelingen onder druk komen te staan door de economische gevolgen van deze crisis. Samen voor Zeist is sterk en flexibel, dat hebben we bewezen. Organisaties die willen aansluiten zijn altijd welkom.”</p><p>Dit verhaal kwam tot stand door Ondernemend in Zeist, een initiatief van een aantal zelfstandig ondernemers, Samen voor Zeist, Ondernemersplein Zeist en Hart van Zeist om de ondernemers in de gemeente aan het woord te laten over hoe zij geraakt worden door de coronacrisis.www.ondernemendinzeist.nl voor meer verhalen.<br><br></p><p>Ondernemend in Zeist</p><p>De impact is niet te vatten</p><p>Ingrid Wong</p>

    </div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>

    <a name="fbcomments"></a>













        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/3652283661482835" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/3652283661482835 False 3652283661482835 -->
    </div>














    <div class="c2">







            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
            </div>
    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1005933/article" class="contenttext">

                <span class="contenttext newsheader">
                    De bedevaart van Hans Leushuis 

                    <span class="datelink" style="font-size:10px; display:none;">8:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8:46<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Franse schrijver Emile Zola schreef in de 19e eeuw dat als in die eeuw van wetenschap een bedevaartsplek als Lourdes kon...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1005487/article" class="contenttext">

                <span class="contenttext newsheader">
                    Senioren ontdekken online entertainment in corona-tijd 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In de corona-crisis hebben ouderen het online vermaak, zoals spelletjes doen, muziek luisteren, series kijken en e-boeken lezen,...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1005505/article" class="contenttext">

                <span class="contenttext newsheader">
                    Raadslid Veenendaal neemt na 30 jaar afscheid 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In 1990 werd Floris Veenendaal namens de VVD lid van de gemeenteraad...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1005908/article" class="contenttext">

                <span class="contenttext newsheader">
                    Nog niet van corona af 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Maandag 31 augustus begint de eerste volledige werkweek na het zomerreces. We zijn nog niet af van het coronavirus...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1005912/article" class="contenttext">

                <span class="contenttext newsheader">
                    Brief 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Waarschijnlijk bent u -net als ik- een beetje teleurgesteld door de man die ons in duistere tijden moet behoeden voor gevaarlijk...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1006110/-aangeboden-door-the-bagstore-pak-eens-wat-vaker-de-fiets-om-de" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/b9197eb1-ba60-4da1-bdc8-f3bec8ec7b6a_thumb251.jpg">
                <span class="contenttext newsheader">
                     Pak eens wat vaker de fiets om deze vijf redenen<span class="highlighter highlighter-Aangeboden door The Bagstore" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Aangeboden door The Bagstore</span>

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sta je elke dag in de file wanneer je op weg bent naar je werk? Of heb je moeite om op tijd de trein te halen? Het is flink balen,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1005991/bootcamp-bewoners-en-politiek" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/27a97716-72b3-40ba-add8-49c34a4b76de_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bootcamp bewoners en politiek 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sport verbroedert, ook tussen bewoners van Zeist en de politici...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1005943/puck-is-het-zonnetje-in-huis" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/a27cf786-4eb5-4b5a-ae9f-d9a0f97122d4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Puck is het zonnetje in huis 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Puck is een echte jack russel: knap, vrolijk, aanhankelijk, slim en actief...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1003520/samenspeeldag-van-jeugdorkest-opstreek-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2019/7/522c6df7-ef19-4f07-a181-4baf175ff2b4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Samenspeeldag van Jeugdorkest OpStreek! 

                    <span class="datelink" style="font-size:10px; display:none;">31 aug, 14:14&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                31 aug, 14:14<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">driebergen- OpStreek organiseert op 19 september van 10.00 uur tot 17.00 uur een samenspeeldag...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1001788/de-grote-overstap-naar-de-brugklas" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/82e3541c-0604-4183-a3b0-05c51996e0d2_thumb251.jpg">
                <span class="contenttext newsheader">
                    De grote overstap naar de brugklas 

                    <span class="datelink" style="font-size:10px; display:none;">25 aug, 12:22&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 aug, 12:22<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sociaal werker Karel van Cooten organiseerde in de zomervakantie lessen voor een groep kinderen uit Syrië met een taalachterstand...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1001787/-ik-wil-niet-alleen-leuke-dingen-doen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/8b964717-13b5-4837-8ea2-d962856a7ed7_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Ik wil niet alleen leuke dingen doen' 

                    <span class="datelink" style="font-size:10px; display:none;">25 aug, 12:21&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 aug, 12:21<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">John Derissen (78) had tijd over en wilde niet alleen eigen leuke dingen doen, maar ook iets dat voor anderen nuttig zou zijn...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1001785/-buitenwereld-kun-je-niet-benvloeden-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/b16939a0-3f0a-4663-bde1-76ca0929261f_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Buitenwereld kun je niet beïnvloeden' 

                    <span class="datelink" style="font-size:10px; display:none;">25 aug, 12:19&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 aug, 12:19<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat betekenen de coronamaatregelen voor lokale ondernemers? Deze keer Hans Peters van De Proeftafel.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1001782/choisyweg-een-uitverkoren-naam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/4/149d4d5e-884d-473a-aeb8-4c61f406acfd_thumb251.jpg">
                <span class="contenttext newsheader">
                    Choisyweg, een uitverkoren naam 

                    <span class="datelink" style="font-size:10px; display:none;">25 aug, 12:17&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 aug, 12:17<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Liliane is benieuwd naar de betekenis van de Choisyweg. Het klinkt zo Frans vindt ze en dat in een Nederlandse stad...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1001780/gedicht-vereeuwigd" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/e3514195-f59a-4e88-b05f-4ceaee7d8240_thumb251.jpg">
                <span class="contenttext newsheader">
                    Gedicht vereeuwigd

                    <span class="datelink" style="font-size:10px; display:none;">25 aug, 12:14&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 aug, 12:14<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Onder leiding van kunstdocent Maaike Kramer maakten cursisten en oud-cursisten van de jongerengroep van het Kunstenhuis dit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1001026/cursus-date-bij-het-kunstenhuis-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2019/4/a2947af8-9e5d-48e6-a6e4-414d82789876.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Leerlingen van de KunstenHuis Dansschool EDC. ">
                    </div>
                <span class="contenttext newsheader">
                    Cursus-date bij het KunstenHuis  

                    <span class="datelink" style="font-size:10px; display:none;">21 aug, 16:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21 aug, 16:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Voor zaterdag 5 september kun je voor jezelf of een familielid een persoonlijk informatie- en adviesgesprek (‘cursus-date’)...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1000161/-met-de-poten-in-het-zeister-zand-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/30e4dc5c-22bd-4cd7-a20b-2c215f2a2832_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Met de poten in het Zeister zand' 

                    <span class="datelink" style="font-size:10px; display:none;">18 aug, 15:28&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18 aug, 15:28<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bram Wispelweij werkt al geruime tijd als wijkmanager in Zeist-Centrum...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1000159/christel-drie-jaar-gids-in-den-dolder-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/3/ef3fb8b4-0e5e-4a65-9c0f-5aeec5d9adc3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Christel drie jaar gids in Den Dolder 

                    <span class="datelink" style="font-size:10px; display:none;">18 aug, 15:26&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18 aug, 15:26<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Christel Grobbee geeft historische rondleidingen in Den Dolder. Dat doet ze via het Gilde Zeist...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1000157/brandweerman-rik-hillebrand-koninklijk-onderscheiden-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/32334686-88fc-49a3-9b12-aa0f6468986c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Brandweerman Rik Hillebrand koninklijk onderscheiden  

                    <span class="datelink" style="font-size:10px; display:none;">18 aug, 15:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18 aug, 15:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Burgemeester Ruud van Bennekom reikte vorige week maandag een Koninklijke onderscheiding uit aan Rik Hillebrand (63) uit Werkhoven...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1000156/-voorlopig-trainen-op-inschrijving-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/4f1d6489-27e4-4c03-8975-fe2e1df03d9a_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Voorlopig trainen op inschrijving' 

                    <span class="datelink" style="font-size:10px; display:none;">18 aug, 15:24&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18 aug, 15:24<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat betekenen de coronamaatregelen voor lokale ondernemers? Deze keer Eugène Sedney van Boksschool Sedney.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1000155/lezing-griffioen-over-rusland-bij-zonnebloem-wordt-herhaald-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/43969c23-bda2-40f2-9744-4808e6e333b8_thumb251.jpg">
                <span class="contenttext newsheader">
                    Lezing Griffioen over Rusland bij Zonnebloem wordt herhaald 

                    <span class="datelink" style="font-size:10px; display:none;">18 aug, 15:22&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18 aug, 15:22<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Oud-leraar economie Henk Griffioen (78) uit Utrecht heeft op 12 augustus in Maria Oord in Zeist een lezing gegeven over Rusland...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/999342/steen-valt-van-kerk-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/349e1aaf-a8c9-4e2b-8261-28fb02d4ff9f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Steen valt van kerk 

                    <span class="datelink" style="font-size:10px; display:none;">14 aug, 17:39&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                14 aug, 17:39<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vrijdagmorgen zijn aan de voorzijde van de kerktoren van de Oude Kerk aan de Eerste Dorpsstraat stukjes steen naar beneden...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/998500/jong-talent-krijgt-rondleiding-in-zeist-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/92a0ffca-05e7-43ee-8255-5a482bcb54b5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Ta&#239;s Zimmerman was afgelopen jaar zelf eerstejaars en begeleidde vorige week nieuwe studenten.">
                    </div>
                <span class="contenttext newsheader">
                    Jong talent krijgt rondleiding in Zeist 

                    <span class="datelink" style="font-size:10px; display:none;">11 aug, 11:13&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                11 aug, 11:13<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Taïs Zimmerman begeleidde vorige week een groep studenten uit de Antillen, die in Utrecht komen studeren en in Zeist komen wonen...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/1001779/werkhovense-stevensroute" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Werkhovense Stevensroute</span>
								<span class="datelink" style="font-size:10px;">25/8</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/999344/programma-struinen-in-de-tuinen-zeist-bekend-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Programma Struinen in de Tuinen Zeist bekend  </span>
								<span class="datelink" style="font-size:10px;">14/8</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/999256/orgelconcert-met-verzoekprogramma-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Orgelconcert met verzoekprogramma </span>
								<span class="datelink" style="font-size:10px;">14/8</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/998502/publiek-weer-welkom-in-rechtbank" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Publiek weer welkom in rechtbank</span>
								<span class="datelink" style="font-size:10px;">11/8</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/997267/verruimde-openingstijden-museum-oud-amelisweerd-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Verruimde openingstijden Museum Oud Amelisweerd  </span>
								<span class="datelink" style="font-size:10px;">4/8</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/996649/inzameling-oude-brillen-voor-oogziekenhuis-in-cambodja-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Inzameling oude brillen voor Oogziekenhuis in Cambodja </span>
								<span class="datelink" style="font-size:10px;">31/7</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/996254/ingezonden-zo-wordt-het-voetballen-weer-mooi-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Ingezonden: Zo wordt het voetballen weer mooi </span>
								<span class="datelink" style="font-size:10px;">29/7</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuwsbodeZeist" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1006110/-aangeboden-door-the-bagstore-pak-eens-wat-vaker-de-fiets-om-de" class="contenttext">

                <span class="contenttext newsheader">
                     Pak eens wat vaker de fiets om deze vijf redenen<span class="highlighter highlighter-Aangeboden door The Bagstore" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Aangeboden door The Bagstore</span>

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sta je elke dag in de file wanneer je op weg bent naar je werk? Of heb je moeite om op tijd de trein te halen? Het is flink balen,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1005991/bootcamp-bewoners-en-politiek" class="contenttext">

                <span class="contenttext newsheader">
                    Bootcamp bewoners en politiek 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sport verbroedert, ook tussen bewoners van Zeist en de politici...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1005943/puck-is-het-zonnetje-in-huis" class="contenttext">

                <span class="contenttext newsheader">
                    Puck is het zonnetje in huis 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Puck is een echte jack russel: knap, vrolijk, aanhankelijk, slim en actief...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1003520/samenspeeldag-van-jeugdorkest-opstreek-" class="contenttext">

                <span class="contenttext newsheader">
                    Samenspeeldag van Jeugdorkest OpStreek! 

                    <span class="datelink" style="font-size:10px; display:none;">31 aug, 14:14&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                31 aug, 14:14<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">driebergen- OpStreek organiseert op 19 september van 10.00 uur tot 17.00 uur een samenspeeldag...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1001788/de-grote-overstap-naar-de-brugklas" class="contenttext">

                <span class="contenttext newsheader">
                    De grote overstap naar de brugklas 

                    <span class="datelink" style="font-size:10px; display:none;">25 aug, 12:22&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 aug, 12:22<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sociaal werker Karel van Cooten organiseerde in de zomervakantie lessen voor een groep kinderen uit Syrië met een taalachterstand...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Puck is het zonnetje in huis " href="/nieuws/nieuwsflits/1005943/puck-is-het-zonnetje-in-huis" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/a27cf786-4eb5-4b5a-ae9f-d9a0f97122d4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Puck is het zonnetje in huis </span>

									<span class="datelink" style="font-size:10px;">8/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees [Aangeboden door The Bagstore] Pak eens wat vaker de fiets om deze vijf redenen" href="/nieuws/algemeen/1006110/-aangeboden-door-the-bagstore-pak-eens-wat-vaker-de-fiets-om-de" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/b9197eb1-ba60-4da1-bdc8-f3bec8ec7b6a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-Aangeboden door The Bagstore" style="font-family: verdana; font-size: 9px; font-weight: bold;">Aangeboden door The Bagstore</span>  Pak eens wat vaker de fiets om deze vijf redenen</span>

									<span class="datelink" style="font-size:10px;">8/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bootcamp bewoners en politiek " href="/nieuws/nieuwsflits/1005991/bootcamp-bewoners-en-politiek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/27a97716-72b3-40ba-add8-49c34a4b76de_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bootcamp bewoners en politiek </span>

									<span class="datelink" style="font-size:10px;">8/9</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/67001" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/paper/855c23d3/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/67001" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">





















</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1001230/vivaldi-s-vier-jaargetijden' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/39080e16-6233-4201-8bd1-03a42d0f787c_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Vivaldi’s Vier Jaargetijden</span><br>


                    <span class="berichtdatum highc">
                            12-9-2020  
                        Vanaf 16:30
                    </span>

                        <span class="berichtdatum highc"> tot 17:30 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/994623/mark-lotz-trio' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/ca55c55d-cec4-4633-bfe1-3e6013af6848_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Mark Lotz Trio</span><br>


                    <span class="berichtdatum highc">
                            13-9-2020  
                        Vanaf 18:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/995360/lotz-of-music-series-mark-lotz-trio' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/ee09f047-71cd-46f2-9874-c6ba8c62f16a_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Lotz Of Music series • Mark Lotz Trio</span><br>


                    <span class="berichtdatum highc">
                            13-9-2020  
                        Vanaf 18:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/999706/guo-lin-qigong-begeleiding-bij-chronisch' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/8cf080ca-5d37-4a0d-bded-eb153aafb6f3_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Guo Lin Qigong - Begeleiding bij chronisch</span><br>


                    <span class="berichtdatum highc">
                            19-9-2020  
                        Vanaf 13:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees &#39;Ik geniet van het gevoel van marmer&#39;" href="/nieuws/nieuwsflits/998493/-ik-geniet-van-het-gevoel-van-marmer-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/c704077a-0b64-4f2a-9b28-606909bae6dc_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> 'Ik geniet van het gevoel van marmer'</span>

                                                <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span>
                                            <span class="datelink" style="font-size:10px;">11/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees &#39;Een buffer is echt pure noodzaak&#39; " href="/nieuws/nieuwsflits/997311/-een-buffer-is-echt-pure-noodzaak-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/c37b9601-4ef1-42ed-b37c-8edecbeacda1_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> 'Een buffer is echt pure noodzaak' </span>

                                                <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />2</span>
                                            <span class="datelink" style="font-size:10px;">4/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Christel drie jaar gids in Den Dolder " href="/nieuws/nieuwsflits/1000159/christel-drie-jaar-gids-in-den-dolder-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/3/ef3fb8b4-0e5e-4a65-9c0f-5aeec5d9adc3_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Christel drie jaar gids in Den Dolder </span>

                                                <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">18/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees &#39;Fijn als je mensen weer kunt helpen&#39; " href="/nieuws/nieuwsflits/998495/-fijn-als-je-mensen-weer-kunt-helpen-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/a73809f0-6122-43ed-9296-0f76a5947a5e_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> 'Fijn als je mensen weer kunt helpen' </span>

                                                <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">11/8</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwsbode-zeist.nl</h2>
    <br />
    <p>nieuwsbode-zeist.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>





<script src="/Scripts/pubble/minified/pubble.pgnbz.min.js?v=0909201813" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuwsbodeZeist" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />









        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    


            <!-- PhotoSwipe Core CSS file -->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

            <!-- PhotoSwipe Core JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

            <!-- PhotoSwipe UI JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

            <!-- jqPhotoSwipe JS file -->
            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
        
            <script type="text/javascript">
                $(document).ready(function () {
                    $(".fancybox").jqPhotoSwipe({
                        galleryOpen: function (gallery) {
                        }
                    });
                });
            </script>
        
</body>
</html>