<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

        <link rel="preload" as="image" href="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/72cc547b-248e-4ff5-8e74-18332b2e05bb_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
<link href="/Content/minified/pgnbz.min.css?v=0501211223" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #6870af; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #6870af;					border-bottom: 3px solid #6870af;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>        <script type="text/javascript">window._privacy = window._privacy || []</script>
        <script>

            window.cmpProperties = {
                privacyManagerId: 148844,
                baseUrl: 'https://huis-aan-huis',
                cmpCname: 'https://cmp.nieuwsbode-zeist.nl',
                language: 'nl'
            }
        </script>
        <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
        <script type="text/javascript">
            var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
            var ConsentDefaultHosts = [
             /www.nieuwsbode-zeist.nl/
            ];

            function getConsent() {
                cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return GetTcfConsent()
            }

            function GetTcfConsent()
            {
                var consentString = "tcf20";
                if (!window._privacy.settings) {
                    setTimeout(function () {
                        ConsentSetting = GetTcfConsent();
                        if (ConsentSetting.indexOf('-unset') == -1) {
                            setConsent('custom-' + ConsentSetting);
                            window.location.reload();
                        }
                    }, 100);

                    return consentString + "-unset";
                }

                if (window._privacy.settings["analytics"]) {
                    consentString += "analytics";
                }
                if (window._privacy.settings["socialmedia"]) {
                    consentString += "socialmedia";
                }
                if (window._privacy.settings["marketing"]) {
                    consentString += "marketing";
                }
                if (window._privacy.settings["nonpersonalisedads"] || window._privacy.settings["targetedadvertising"]) {
                    consentString += "advertisements";
                }

                return consentString;
            }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }
            var ConsentSetting = getConsent();

        </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20201209"></script>


<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '1035630',
        'userId': 'n.a.',
        'sections': 'nieuws>nieuwsflits',
        'articlePublishDate': '2021-01-05T12:46:00.0000000Z',
        'articlePubDate':'2021-01-05',
        'articlePubTime':'12:46',
        'articleTitle': 'Hoog bezoek: koning Willem I in Huis ter Heide',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/nieuwsflits',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'pgnbz',
        language: 'nl',
        permissions: 'none',
        city: 'Zeist',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
     }

</script>



                                <input type="hidden" id="Pubble_ArticleID" value="1035630" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide" />
                 <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Hoog bezoek: koning Willem I in Huis ter Heide" />
                 <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide" />
                <meta name="syndication-source" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide">
                <meta name="original-source" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide">
                <meta property="og:description" content="In de serie Hoog Bezoek aan Zeist dit keer aandacht voor het bezoek dat de Nederlandse koning Willem I op 7 juni 1837 aan Huis ter Heide bracht. De Zeister royaltykenner en Frankrijkspecialist Anne Louis Cammenga vertelt hierover.">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/12/72cc547b-248e-4ff5-8e74-18332b2e05bb_thumb840.jpg" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/12/72cc547b-248e-4ff5-8e74-18332b2e05bb_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="3456" />
                <meta property="og:image:height" content="2034" />
<script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Hoog bezoek: koning Willem I in Huis ter Heide",   "image": "https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/12/72cc547b-248e-4ff5-8e74-18332b2e05bb_thumb1024.jpg",   "datePublished": "5-1-2021 13:46:00 +01:00",   "dateModified": "5-1-2021 13:46:00 +01:00",   "author": {     "@type": "Person",     "name": ""   },   "publisher": {      "name": "DPG Media",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/pgnbz/icon-normal.png"        }   },   "description": "In de serie Hoog Bezoek aan Zeist dit keer aandacht voor het bezoek dat de Nederlandse koning Willem I op 7 juni 1837 aan Huis ter Heide bracht. De Zeister royaltykenner en Frankrijkspecialist Anne Louis Cammenga vertelt hierover.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>

        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->



    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->

        <title>Hoog bezoek: koning Willem I in Huis ter Heide</title>

    <meta name="description" content="In de serie Hoog Bezoek aan Zeist dit keer aandacht voor het bezoek dat de Nederlandse koning Willem I op 7 juni 1837 aan Huis ter Heide bracht. De Zeister royaltykenner en Frankrijkspecialist Anne Louis Cammenga vertelt hierover." />


    <link class="" rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/pgnbz/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link rel="alternate" type="application/rss+xml" title="De Nieuwsbode Feed" href="/RSS/feed" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">





<!-- Cached ✓ CurrentVersion: 5-1-2021 13:54:14_ RD0003FF3DDF03__VP ReadTime:5-1-2021 14:52:18 -->


<script src="/Scripts/PubbleCont12.min.js?v=20201005" async></script>





                    




                        <style type="text/css">
                        </style>


                
</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 5-1-2021 13:54:14_ RD0003FF3DDF03__VP ReadTime:5-1-2021 14:52:18 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgnbz';
            var prefdomain = 'nieuwsbode-zeist.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuwsbodeZeist" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.nbo@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.nbo@dpgmedia.nl</a>
                            <a href="http://twitter.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuwsbodeZeist</a> 
                            <a href="http://facebook.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuwsbodeZeist</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgnbz-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgnbz-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl'   target='_blank'  ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/66968" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/cd0b0694/1711763_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=4" alt="Logo nieuwsbode-zeist.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">







                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">hoog bezoek koning willem i in huis ter heide</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="Willem I ontpopte zich in Nederland als een kapitalistische monarch en werd steenrijk." class="mainartph etalagemain">


                                    <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/72cc547b-248e-4ff5-8e74-18332b2e05bb_thumb840.jpg" width="100%" alt="&lt;p&gt;Willem I ontpopte zich in Nederland als een kapitalistische monarch en werd steenrijk.&lt;/p&gt;  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Willem I ontpopte zich in Nederland als een kapitalistische monarch en werd steenrijk.</p> (Foto: archief)</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Hoog bezoek: koning Willem I in Huis ter Heide</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2021-01-05T13:46"> di 5 jan 2021, 13:46&nbsp;</time>



&nbsp;
                            <a href="/zoek/categorie/nieuwsflits/2066" class="rubrieksaanduiding"
                               style="color: #fff !important; font-size: 12px !important; background: #e30613; padding: 2px; padding-left: 6px; padding-right: 6px;">Nieuwsflits</a>





                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f1035630%2fhoog-bezoek-koning-willem-i-in-huis-ter-heide', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f1035630%2fhoog-bezoek-koning-willem-i-in-huis-ter-heide&hashtags=NieuwsbodeZeist&text=Hoog+bezoek%3a+koning+Willem+I+in+Huis+ter+Heide">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide" data-text="Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Hoog+bezoek%3a+koning+Willem+I+in+Huis+ter+Heide&body=Gelezen op De Nieuwsbode https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f1035630%2fhoog-bezoek-koning-willem-i-in-huis-ter-heide">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>






            <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;"> In de serie Hoog Bezoek aan Zeist dit keer aandacht voor het bezoek dat de Nederlandse koning Willem I op 7 juni 1837 aan Huis ter Heide bracht. De Zeister royaltykenner en Frankrijkspecialist Anne Louis Cammenga vertelt hierover. </p>













<p>door Maarten Bos</p><p><span class="Plaatsnaam" cstyle="Plaatsnaam">Zeist</span> - Anne Louis:” Zeist heeft veel hoog bezoek gehad. Alleen al omdat het een pleisterplaats was voor adel en patriciaat. We weten niet alleen dat Willem I Huis ter Heide heeft bezocht, maar we weten ook veel over zijn leven. Hij werd in 1772 geboren als zoon van de toenmalige stadhouder Willem V.<br />Willem was als erfprins voorbestemd zijn vader op te volgen. Maar in 1795 vluchtte de erfopvolger samen met de andere Oranjes voor de oprukkende Fransen. Ze gingen naar Engeland. Daar legde Willem V zich neer bij het feit dat zijn rol was uitgespeeld. Zijn zoon zag dit heel anders en bleef zich inzetten voor een goede positie voor hemzelf”.</p><p>Anne Louis vervolgt: “Het lukte Willem in 1803 Napoleon zover te krijgen dat deze hem vorst van Oranje Nassau Fulda maakte. In 1806 keerde Willem zich tegen de keizer, maar dit liep verkeerd af. Hij raakte Fulda (een stad in de tegenwoordige Duitse deelstaat Hessen, red.) kwijt.<br />In 1813 werd Napoleon verslagen. Willem verloor zijn aanspraak op eventuele Pruisische bezittingen, maar kreeg er het privébezit van Luxemburg voor terug. Bovendien werd hij gevraagd soeverein vorst te worden van het nieuwe Nederland, dat destijds eveneens uit het huidige Belgie en Luxemburg bestond”.</p><p>“Willem I ontpopte zich in Nederland als een kapitalistische monarch. Hij investeerde in de infrastructuur en zorgde voor industrialisatie in Wallonië. De winsten gingen naar hem, maar voor verliezen draaide de Staat op. Zo werd hij steenrijk. Hij kon bij zijn beleid terugvallen op de basis die de Fransen voor hem in ons land hadden gelegd. Hij was daarnaast een despotisch heerser en behandelde zijn ministers letterlijk als zijn dienaren.”</p><p>“In 1839 moest Willem I toestaan dat het katholieke, sterk Franstalige België onafhankelijk werd. Hij had er zich, vanaf 1830 namelijk, negen jaar tegen verzet. Zijn fanatieke koppigheid leidde tot een bijna bankroet van Nederland. Als klap op de vuurpijl wilde hij na de dood van zijn eerste, Pruisische echtgenote, trouwen met een Belgische, katholieke gravin. Hij, de protestante vorst die zo in de clinch had gelegen met de katholieke Belgen! Het verzet hiertegen in het Noorden was begrijpelijkerwijs zó groot dat Willem I in 1840 aftrad en de weg vrij maakte voor zijn zoon Willem II. Hij trouwde toch en ging in Berlijn wonen. Daar overleed hij in 1843, 71 jaar oud.”</p><p>Anne Louis tot slot:” Willem I was ongetwijfeld financieel uitgekookt en schraapte tijdens zijn leven het voor die tijd onvoorstelbare vermogen van 30 miljoen gulden bij elkaar. Maar door zijn volslagen tactloze aanpak rondom de Belgische afscheiding maakte hij Nederland bijna bankroet. De armoede tijdens zijn regering was in Nederland uitermate groot”.</p>

            </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>
                        <div class="tz-gallery">
                            <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
                        </div>

                <a name="fbcomments"></a>















                <div id="commentBoxMissing">
                    <!--  False  -->
                </div>














                <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>                </div>
            </div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1035639/wandeling-via-de-wadi-naar-de-zee-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/dbc211af-96a9-45bd-bfb4-3614e8fe6f9e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wandeling via de wadi naar 'De Zee' 

                    <span class="datelink" style="font-size:10px; display:none;">13:54&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:54<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In Kerckebosch is een nieuwe wandelroute uitgezet langs negentien paaltjes, met verhalen over vernieuwingen en de geschiedenis van...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1035638/het-stille-hofje-prachtige-laatste-rustplaats" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/e381dc82-ef36-4e25-9e61-70533e5cd148_thumb251.jpg">
                <span class="contenttext newsheader">
                    Het Stille Hofje: prachtige laatste rustplaats

                    <span class="datelink" style="font-size:10px; display:none;">13:52&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:52<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Onlangs had ik het genoegen om met Marinus van den Brink een wandeling te maken voor een fotoshoot over begraafplaats Het Stille...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1035631/na-pensioen-vol-voor-marmer-gegaan" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/26114061-a353-4d09-87c5-ccc613b088ab_thumb251.jpg">
                <span class="contenttext newsheader">
                    Na pensioen vol voor marmer gegaan  

                    <span class="datelink" style="font-size:10px; display:none;">13:49&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:49<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ada de Groot komt uit een kunstzinnig gezin. Haar vader was dichter en journalist en werd bekend om zijn verzetspoëzie...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/72cc547b-248e-4ff5-8e74-18332b2e05bb_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hoog bezoek: koning Willem I in Huis ter Heide

                    <span class="datelink" style="font-size:10px; display:none;">13:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:46<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In de serie Hoog Bezoek aan Zeist dit keer aandacht voor het bezoek dat de Nederlandse koning Willem I op 7 juni 1837 aan Huis ter...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1035618/55-kilo-afval-gezakt-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/d7978f5e-b9cb-43be-b9e7-8e2d6b34120d_thumb251.jpg">
                <span class="contenttext newsheader">
                    55 kilo afval ‘gezakt’

                    <span class="datelink" style="font-size:10px; display:none;">13:28&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:28<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het nieuwe winkelcentrum De Clomp ligt er weer schoon bij. 55 Kilo afval staat ‘gezakt’ klaar om afgehaald te worden.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034909/duo-den-hollander-wint-kerstquiz" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/85c006f6-927a-4876-a0f3-9dc2d263081b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Duo Den Hollander wint kerstquiz

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">’t Wapen van Odijk presenteerde samen met De Andere Quiz een online kerstquiz op kerstavond...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1034637/project-hart-voor-zeist-wil-verbinden-en-verlichten" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/eae8757f-173d-43b5-9268-506a6182fa02_thumb251.jpg">
                <span class="contenttext newsheader">
                    Project: Hart voor Zeist wil verbinden en verlichten 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Hart voor Zeist is het eerste community-art project van Stadslab Zeist...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1034636/actie-van-o-mama-s-was-groot-succes" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/9e8e08af-bd18-49ce-81dc-f15c0e777618_thumb251.jpg">
                <span class="contenttext newsheader">
                    Actie van O'mama's was groot succes 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ruim zeventig cadeaus zijn er afgelopen maand weggeven via weggeef- en winacties via de facebookpagina van O’mama’s...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1034635/wereldwinkel-zeist-bestaat-50-jaar" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/56a9fea9-96a4-43e1-b0b8-56f69aad742e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wereldwinkel Zeist bestaat 50 jaar 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Wereldwinkel is een progressief geïnspireerde commerciële en ideële instelling, die zich inzet voor de handel in producten uit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1034633/kaarsen-en-kunst-uit-ateliers-abrona" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/af326543-a548-4e8f-9b93-7814cb26d59b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Kaarsen en kunst uit ateliers Abrona 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In het kaarsenatelier van Abrona in Huis ter Heide werken creatieve mensen met een licht verstandelijke handicap...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1034632/wandelen-rond-het-munitiepark" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/805169ff-7b44-45c2-80c3-58675ab54c6b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wandelen rond het munitiepark  

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">We trekken de wandelschoenen weer aan en gaan de munitieparkroute wandelen van Park Vliegbasis Soesterberg...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1034620/gezond-nieuwjaar-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/1a0e2689-adbd-486d-a366-0155f16d7ddc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Bij de oliebollenkraam van Wout van der Vorst.&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Gezond nieuwjaar! 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Eigenlijk mag je bij de kraam geen oliebollen eten, maar Quintus en Lindo wilden</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1033619/bij-quarijn-een-praatje-bewegen-en-kerstmuziek" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/f866c9f9-5b75-4e39-87ea-41dcb50733a9_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bij Quarijn: een praatje, bewegen en kerstmuziek

                    <span class="datelink" style="font-size:10px; display:none;">22 dec 2020, 11:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 dec 2020, 11:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Jenny van den Hoeven is activiteitenbegeleider in het ontmoetingscentrum van Quarijn in Bunnik...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1033613/dohmen-draaft-door-de-essentie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/76d0781f-5e03-4b49-a398-9eca1c1ee6e6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Dohmen draaft door: De essentie

                    <span class="datelink" style="font-size:10px; display:none;">22 dec 2020, 11:23&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 dec 2020, 11:23<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">‘Het was een raar jaar‘ is de weinig verhelderende samenvatting die ik overal hoor over de tijd tussen 1 januari jl...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1033611/ds-adriaan-plantinga-neemt-afscheid" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/0a64a93f-a1ec-4e63-b813-0206c01f7dad_thumb251.jpg">
                <span class="contenttext newsheader">
                    Ds. Adriaan Plantinga neemt afscheid 

                    <span class="datelink" style="font-size:10px; display:none;">22 dec 2020, 11:21&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 dec 2020, 11:21<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Predikant Adriaan Plantinga heeft een beroep aanvaard van de gemeente Barneveld. Daar zal hij per 1 januari 2021 werkzaam zijn...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1033601/-kunst-altijd-al-deel-van-mijn-leven-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/66f2f057-bdc1-4af8-9848-0ff24cf455b6_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Kunst altijd al deel van mijn leven' 

                    <span class="datelink" style="font-size:10px; display:none;">22 dec 2020, 11:17&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 dec 2020, 11:17<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Peter de Keijzer is kunstenaar en werkt met glasmozaïek. “De kiem voor het werken daarmee is gelegd door mijn vader...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1033595/buurt-brugakker-west-is-hartveiliger-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/ce5d3309-3c49-432d-8e18-8477cf190a5f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Buurt Brugakker-West is ‘hartveiliger’

                    <span class="datelink" style="font-size:10px; display:none;">22 dec 2020, 11:12&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 dec 2020, 11:12<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Brugakker-West is na een succesvolle buurtactie met de aanschaf van een AED ‘hartveiliger’ geworden...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1033589/vijftig-kerstpakketten" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/dce3e423-d755-4872-ab85-b483df6947a8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Ellis deelt kerstpakketten uit aan mensen die iets extra&#39;s goed kunnen gebruiken&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Vijftig kerstpakketten

                    <span class="datelink" style="font-size:10px; display:none;">22 dec 2020, 11:10&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 dec 2020, 11:10<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ellis Jansen heeft samen met buurtgenoten en vrienden vijftig kerstpakketten samengesteld voor mensen uit Zeist die weinig te...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1031831/activiteiten-geven-glans-aan-de-dag" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/8e9a0295-c067-49ec-adcb-c94f3664935a_thumb251.jpg">
                <span class="contenttext newsheader">
                    Activiteiten geven glans aan de dag 

                    <span class="datelink" style="font-size:10px; display:none;">15 dec 2020, 11:49&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15 dec 2020, 11:49<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De hal van wooncentrum Heerewegen is versierd in kerstsfeer...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1031830/duurzaamheid-heel-erg-belangrijk" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/f5372d04-4327-43d2-b097-1871b870f9c4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Duurzaamheid heel erg belangrijk 

                    <span class="datelink" style="font-size:10px; display:none;">15 dec 2020, 11:48&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15 dec 2020, 11:48<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ruim een half jaar werkt Wilma Kaiser nu als vrijwilligster voor de Wereldwinkel in Zeist...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1031829/het-goede-doel-nu-open-op-de-nieuwe-locatie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/b7e91797-5546-4791-8d00-f6d0112dd5b6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Het Goede Doel nu open op de nieuwe locatie  

                    <span class="datelink" style="font-size:10px; display:none;">15 dec 2020, 11:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15 dec 2020, 11:46<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Vandaag is kringloopwinkel Het Goede Doel open gegaan op de nieuwe locatie aan de Dijnselburgerlaan 6...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/1035606/jaarwisseling-was-hanteerbaar-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Jaarwisseling was ‘hanteerbaar’</span>
								<span class="datelink" style="font-size:10px;">5/1</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/1034631/nieuwjaarsfeest-op-televisie" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Nieuwjaarsfeest op televisie </span>
								<span class="datelink" style="font-size:10px;">29/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/1033607/verbod-op-carbidschieten-in-zeist" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Verbod op carbidschieten in Zeist</span>
								<span class="datelink" style="font-size:10px;">22/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/1032491/giften-aan-mensen-in-bijstand-tijdelijk-niet-gekort" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Giften aan mensen in bijstand tijdelijk niet gekort </span>
								<span class="datelink" style="font-size:10px;">17/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/1031832/mobiele-corona-testsbus-komt-naar-zeist" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Mobiele corona-testsbus komt naar Zeist</span>
								<span class="datelink" style="font-size:10px;">15/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/1031065/extra-maatregelen-om-winkeldrukte-te-beheersen" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Extra maatregelen om winkeldrukte te beheersen</span>
								<span class="datelink" style="font-size:10px;">11/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/1030723/politieacademie-in-den-dolder-stap-dichterbij" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Politieacademie in Den Dolder stap dichterbij</span>
								<span class="datelink" style="font-size:10px;">10/12</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1035639/wandeling-via-de-wadi-naar-de-zee-" class="contenttext">

                <span class="contenttext newsheader">
                    Wandeling via de wadi naar 'De Zee' 

                    <span class="datelink" style="font-size:10px; display:none;">13:54&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:54<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In Kerckebosch is een nieuwe wandelroute uitgezet langs negentien paaltjes, met verhalen over vernieuwingen en de geschiedenis van...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1035638/het-stille-hofje-prachtige-laatste-rustplaats" class="contenttext">

                <span class="contenttext newsheader">
                    Het Stille Hofje: prachtige laatste rustplaats

                    <span class="datelink" style="font-size:10px; display:none;">13:52&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:52<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Onlangs had ik het genoegen om met Marinus van den Brink een wandeling te maken voor een fotoshoot over begraafplaats Het Stille...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1035631/na-pensioen-vol-voor-marmer-gegaan" class="contenttext">

                <span class="contenttext newsheader">
                    Na pensioen vol voor marmer gegaan  

                    <span class="datelink" style="font-size:10px; display:none;">13:49&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:49<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ada de Groot komt uit een kunstzinnig gezin. Haar vader was dichter en journalist en werd bekend om zijn verzetspoëzie...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide" class="contenttext">

                <span class="contenttext newsheader">
                    Hoog bezoek: koning Willem I in Huis ter Heide

                    <span class="datelink" style="font-size:10px; display:none;">13:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:46<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In de serie Hoog Bezoek aan Zeist dit keer aandacht voor het bezoek dat de Nederlandse koning Willem I op 7 juni 1837 aan Huis ter...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1035618/55-kilo-afval-gezakt-" class="contenttext">

                <span class="contenttext newsheader">
                    55 kilo afval ‘gezakt’

                    <span class="datelink" style="font-size:10px; display:none;">13:28&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:28<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het nieuwe winkelcentrum De Clomp ligt er weer schoon bij. 55 Kilo afval staat ‘gezakt’ klaar om afgehaald te worden.</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Vol licht, vol liefde, vol leven" href="/nieuws/nieuwsflits/1035602/vol-licht-vol-liefde-vol-leven" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/3fd291c8-00d5-433c-923c-dc761d43a7de_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Vol licht, vol liefde, vol leven</span>

									<span class="datelink" style="font-size:10px;">5/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees 55 kilo afval ‘gezakt’" href="/nieuws/nieuwsflits/1035618/55-kilo-afval-gezakt-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/d7978f5e-b9cb-43be-b9e7-8e2d6b34120d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> 55 kilo afval ‘gezakt’</span>

									<span class="datelink" style="font-size:10px;">5/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Hoog bezoek: koning Willem I in Huis ter Heide" href="/nieuws/nieuwsflits/1035630/hoog-bezoek-koning-willem-i-in-huis-ter-heide" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/72cc547b-248e-4ff5-8e74-18332b2e05bb_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Hoog bezoek: koning Willem I in Huis ter Heide</span>

									<span class="datelink" style="font-size:10px;">5/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Na pensioen vol voor marmer gegaan  " href="/nieuws/nieuwsflits/1035631/na-pensioen-vol-voor-marmer-gegaan" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/26114061-a353-4d09-87c5-ccc613b088ab_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Na pensioen vol voor marmer gegaan  </span>

									<span class="datelink" style="font-size:10px;">5/1</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant" href="/reader/66968" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/cd0b0694/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/66968" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">






















</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1009227/maak-je-eigen-wormenhotel' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Maak je eigen wormenhotel</span><br>


                    <span class="berichtdatum highc">
                            14-1-2021  
                        Vanaf 13:00
                    </span>

                        <span class="berichtdatum highc"> tot 15:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1027398/achtweekse-mindfulness-training' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/c277b204-0523-4eea-91b1-c0213d271864_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Achtweekse mindfulness training</span><br>


                    <span class="berichtdatum highc">
                            20-1-2021  
                        Vanaf 19:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/967958/de-kift' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/4/2be45e52-f561-40f3-a636-333893aba4fd_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">De Kift</span><br>


                    <span class="berichtdatum highc">
                            23-1-2021  
                        Vanaf 21:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1025684/chopin-in-torenlaantheater' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/76936ba2-6eab-4f87-8b44-64e4ede2060c_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Chopin in TorenlaanTheater</span><br>


                    <span class="berichtdatum highc">
                            2-2-2021  
                        Vanaf 00:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Dohmen draaft door: De essentie" href="/nieuws/nieuwsflits/1033613/dohmen-draaft-door-de-essentie" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/76d0781f-5e03-4b49-a398-9eca1c1ee6e6_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Dohmen draaft door: De essentie</span>

                                                <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">22/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Buurt Brugakker-West is ‘hartveiliger’" href="/nieuws/nieuwsflits/1033595/buurt-brugakker-west-is-hartveiliger-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/ce5d3309-3c49-432d-8e18-8477cf190a5f_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Buurt Brugakker-West is ‘hartveiliger’</span>

                                                <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">22/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Het Goede Doel nu open op de nieuwe locatie  " href="/nieuws/nieuwsflits/1031829/het-goede-doel-nu-open-op-de-nieuwe-locatie" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/b7e91797-5546-4791-8d00-f6d0112dd5b6_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Het Goede Doel nu open op de nieuwe locatie  </span>

                                                <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">15/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Wandeling via de wadi naar &#39;De Zee&#39; " href="/nieuws/nieuwsflits/1035639/wandeling-via-de-wadi-naar-de-zee-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/dbc211af-96a9-45bd-bfb4-3614e8fe6f9e_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Wandeling via de wadi naar 'De Zee' </span>

                                            <span class="datelink" style="font-size:10px;">5/1</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwsbode-zeist.nl</h2>
    <br />
    <p>nieuwsbode-zeist.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2021 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>


                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgnbz.min.js?v=0501211223" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuwsbodeZeist" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>





    

</body>
</html>