<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="DeNieuwsbode" />
    <meta property="timestamp" content="23-6-2020 14:27:09" />

    

                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="De Nieuwsbode Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/pgnbz.min.css?v=2206201525" rel="stylesheet" type="text/css" />




            <script>
                (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
                    a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
                    s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
                (window,document,"script","_st", "1132-v1");
                _st('setStructurePrefix', 'pubble-sites');
                _st('setPageStructure', 'nieuwsbode-zeist.nl');
                _st('setEnvironment','prod');
                _st('addTagProperties',{
                    'google_analytics':  'UA-79924235-38',
                        'facebook_appid':  '',
                        'chartbeat_uid': '21753',
                        'chartbeat_domain': 'nieuwsbode-zeist.nl',
                        'newrelic_beacon': 'https://bam.nr-data.net',
                        'newrelic_errorBeacon':'https://bam.nr-data.net',
                        'newrelic_licenseKey': '1c18c97e50',
                        'newrelic_applicationID':'7130144',
                        'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js',
                        'adUnit': 'nieuwsbode-zeist/nieuwsbode-zeist.site-%screenSize%/nieuws/algemeen',
                        'targeting-cid': '987491',
                        'targeting-pag': 'detail'
                });
                _st("loadTags");
            </script>












    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":107,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


            <meta name="description" content="De Nieuwsbode.nl houdt u elke dag op de hoogte van het laatste nieuws uit Zeist. Ook leest u hier de krant die wekelijks in Zeist en omgeving huis-aan-huis verschijnt." />



            <title>&#39;Stof inmiddels aardig opgetrokken&#39; | De Nieuwsbode</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="987491" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="&#39;Stof inmiddels aardig opgetrokken&#39;" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/987491/-stof-inmiddels-aardig-opgetrokken-" />
                    <meta property="article:published_time" content="2020-06-23T13:18:00" />
                    <meta name="syndication-source" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/987491/-stof-inmiddels-aardig-opgetrokken-">
                    <meta name="original-source" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/987491/-stof-inmiddels-aardig-opgetrokken-">
                    <meta property="og:description" content="Wat betekenen de coronamaatregelen voor lokale ondernemers? Hoe worden zij geraakt en vooral: hoe gaan ze er mee om? Hun verhalen staan op www.OndernemendinZeist.nl, een belangeloos initiatief van Samen voor Zeist, Hart voor Zeist, Ondernemersplein Zeist en een aantal zelfstandige professionals. Deze keer Arend Boshuis van kantoorvakhandel en meer Heger en Van den Berg.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/6/d61d4177-e414-44c7-919f-4069bdaa27e7.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/6/d61d4177-e414-44c7-919f-4069bdaa27e7.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="1296" />
                        <meta property="og:image:height" content="762" />

                
    


    <meta name="application-name" content="De Nieuwsbode" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.nieuwsbode-zeist.nl/livetile/1.xml; polling-uri2=http://www.nieuwsbode-zeist.nl/livetile/2.xml; polling-uri3=http://www.nieuwsbode-zeist.nl/livetile/3.xml; http://www.nieuwsbode-zeist.nl/livetile/4.xml;http://www.nieuwsbode-zeist.nl/livetile/5.xml" />


        <script async src="/Scripts/PubbleCont12.min.js?v=202004"></script>
    

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />



    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 23-6-2020 13:23:16_ RD0003FF3DBFCA__VP ReadTime:23-6-2020 14:27:09_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:23-6-2020 14:27:09_FM:False_CS:23-6-2020 14:27:09_LFU:23-6-2020 13:23:16_LMU:23-6-2020 13:17:49_LMID:987491 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgnbz';
            var prefdomain = 'nieuwsbode-zeist.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuwsbodeZeist" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.nbo@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.nbo@dpgmedia.nl</a>
                <a href="http://twitter.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuwsbodeZeist</a> 
            <a href="http://facebook.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuwsbodeZeist</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgnbz-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgnbz-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl'   target='_blank'  ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=3" alt="Logo nieuwsbode-zeist.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>

         



                <div class="centercontainer" id="eigenadv970">
                    <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                        <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>

                    <div id="container">

                            <!-- DFP persgroep  -->
                            <div style="clear:both"></div>
                            <div class="page-content" style="background-color: transparent; text-align: center">
                                <div class="dfp" id="top--1">
                                </div>
                            </div>
                            <div style="clear:both"></div>

                            <div class="gr"></div>














                            <div id="topcontent" class="stickem-container">

                                <div style="float:left;margin:0px !important;" class="topcontent">

                                        <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name"> stof inmiddels aardig opgetrokken </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Arend Boshuis van Heger en Van den Berg. " class="mainartph etalagemain">


                                    <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/d61d4177-e414-44c7-919f-4069bdaa27e7_thumb840.jpg" width="100%" alt="Arend Boshuis van Heger en Van den Berg.   " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Arend Boshuis van Heger en Van den Berg.  (Foto: Mel Boas)</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">'Stof inmiddels aardig opgetrokken'</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-06-23T13:18"> di 23 jun 2020, 13:18&nbsp;</time>



&nbsp;
                            <a href="/zoek/categorie/nieuwsflits/2066" class="rubrieksaanduiding"
                               style="color: #fff !important; font-size: 12px !important; background: #e30613; padding: 2px; padding-left: 6px; padding-right: 6px;">Nieuwsflits</a>





                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f987491%2f-stof-inmiddels-aardig-opgetrokken-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">1</div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f987491%2f-stof-inmiddels-aardig-opgetrokken-&hashtags=NieuwsbodeZeist&text=%27Stof+inmiddels+aardig+opgetrokken%27">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/987491/-stof-inmiddels-aardig-opgetrokken-" data-text="Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/987491/-stof-inmiddels-aardig-opgetrokken-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/987491/-stof-inmiddels-aardig-opgetrokken-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=%27Stof+inmiddels+aardig+opgetrokken%27&body=Gelezen op De Nieuwsbode https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f987491%2f-stof-inmiddels-aardig-opgetrokken-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>






                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> Wat betekenen de coronamaatregelen voor lokale ondernemers? Hoe worden zij geraakt en vooral: hoe gaan ze er mee om? Hun verhalen staan op www.OndernemendinZeist.nl, een belangeloos initiatief van Samen voor Zeist, Hart voor Zeist, Ondernemersplein Zeist en een aantal zelfstandige professionals. Deze keer Arend Boshuis van kantoorvakhandel en meer Heger en Van den Berg. </p>













<p>door Dees Wilgehof-Sodaar</p><p><span class="Plaatsnaam" cstyle="Plaatsnaam">Zeist</span> - ''Het stof is inmiddels aardig opgetrokken. We waren niet echt in paniek, het was meer de onzekerheid over wat er precies zou gaan gebeuren. Mogen we openblijven of niet? Toen bleek dat dat wel mocht waren we behoorlijk opgelucht. En als je na twee, drie weken merkt dat de winkel doorloopt, dan zit je snel weer in je ritme.<br />In de eerste paar weken merkten we dat bij klanten toch wel de angst leefde dat we dicht zouden gaan en mensen wilden graag thuis aan de gang. In de ‘hamstertijd’ was het zeker bij de schilderbenodigdheden erg druk. Dat loopt nog steeds goed door en ik verwacht dat dat ook de hele zomer nog wel zo blijft.<br />Eigenlijk is het contact met de klanten niet eens zo heel veel anders dan anders. We horen nog steeds ‘wat fijn dat jullie opengebleven zijn’ en we krijgen complimenten over de schermen met passe-partout. Klanten zeggen dat ze die de chicste vinden die ze zijn tegenkomen.<br />Het is echt geen heel negatief verhaal. Ik ben heel blij dat ik de winkel overeind houd. We hebben al ons personeel nog gewoon aan de gang. Ik wil zeker niet bagatelliseren, maar er zitten ook positieve kanten aan. Dat mensen meer beseffen bijvoorbeeld hoe belangrijk het is om producten uit Nederland te halen. Er is echt een kentering op dat vlak. Hoe verschrikkelijk het ook is. Onderaan de streep is het ook over en weer gunnen. Bij veel van onze klanten merk ik dat de druk eraf is, er is ruimte voor extra verdieping. Ik hoop dat we dat vast weten te houden.''</p><p>Wat betekenen de coronamaatregelen voor lokale ondernemers? Hoe worden zij geraakt en vooral: hoe gaan ze er mee om?<br />Hun verhalen staan op www.OndernemendinZeist.nl, een belangeloos initiatief van Samen voor Zeist, Hart voor Zeist, Ondernemersplein Zeist en een aantal zelfstandig professionals. Deze krant werkt voor de campagne #NLstartop met hen samen.</p>

                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>













                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/150557811655455_3401069653270905" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>


                    <div id="commentBoxMissing">
                        <!-- https://www.facebook.com/150557811655455_3401069653270905 False 150557811655455_3401069653270905 -->
                    </div>






                    


               


                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>


















                                             


<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/984397/de-zonnekoning-was-even-in-zeist-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/fb607264-fbc9-44a1-bb5d-5c4713dc8ea7_thumb251.jpg">
                <span class="contenttext newsheader">
                    De Zonnekoning was even in Zeist 

                    <span class="datelink" style="font-size:10px; display:none;">12 jun, 08:38&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12 jun, 08:38<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">bijzonder dat zo'n groot heerser ooit in zeist te gast wasMaarten BosVroeger leerden we op school dat 1672 het Rampjaar was..</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/985787/na-de-bruiloft-meteen-soep-schenken-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/db0d6724-ad76-42e8-82ff-74a7fea15b45_thumb251.jpg">
                <span class="contenttext newsheader">
                    Na de bruiloft meteen soep schenken 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bij een werkjubileum denk je al gauw aan vijf, tien of heel soms twintig jaar. Maar vijftig? Dat hoor je niet vaak...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/985756/-hartverwarmende-hulp-van-vrienden-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/5690f6cf-b441-40c5-97e6-f47c415030d4_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Hartverwarmende hulp van Vrienden' 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat betekenen de coronamaatregelen voor lokale ondernemers? Hoe worden zij geraakt en vooral: hoe gaan ze er mee om?Hun verhalen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/985753/weggeefwinkel-feestelijk-heropend-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/0423f9ed-e400-412e-88d2-f3114ffdd2ac_thumb251.jpg">
                <span class="contenttext newsheader">
                    Weggeefwinkel feestelijk heropend 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">De Weggeefwinkel is sinds 3 juni weer geopend op woensdag van 11.00 tot 13.00 uur...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/985750/bewoners-willen-van-het-aardgas-af-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/1ba8b930-5eae-4038-9bde-e24281c2ddd4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bewoners willen van het aardgas af 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Een groep bewoners uit de Pedagogenbuurt onderzoekt of het mogelijk is de buurt aardgasvrij te maken...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/985749/mondkapjes-voor-goede-doelen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/2905b176-abab-4be5-a475-182ccbc69b01_thumb251.jpg">
                <span class="contenttext newsheader">
                    Mondkapjes voor goede doelen

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na drie maanden online bij elkaar gekomen te zijn kwamen 29 dames en één heer van de Rotary clubs Zeist en Op Seyst zaterdag...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/984412/eenzaamheid-effectief-bestrijden-doe-je-het-best-op-microniveau-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2016/4/52e50518-49c9-4f0d-a927-7bb8de1b12f2_thumb251.jpg">
                <span class="contenttext newsheader">
                    Eenzaamheid effectief bestrijden doe je het best op microniveau 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit is mijn wijkWalter Willigenburg is actief als buurtpastor in de wijk Zeist-Oost en verbonden aan Wijkinloophuis Kerckebosch,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/983922/wij-steunen-onze-ondernemers-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/59624455-73d1-41f8-af57-76294799e77e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wij steunen onze ondernemers 

                    <span class="datelink" style="font-size:10px; display:none;">8 jun, 15:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8 jun, 15:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">#NLstartop</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/984404/mirkan-ramazan-blij-met-re-integratie-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/2eafdaed-ab6e-4abd-bef9-fc0854aec5cf_thumb251.jpg">
                <span class="contenttext newsheader">
                    Mirkan Ramazan blij met re-integratie 

                    <span class="datelink" style="font-size:10px; display:none;">14 jun, 08:53&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                14 jun, 08:53<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">ik tref hier mensen die weten waar ik over praatbigagroep...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/985081/basisschool-al-amana-haalt-32-420-euro-op-voor-goede-doel-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/2bd75476-61c7-4349-a02f-e3958545ba5b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Basisschool Al Amana haalt 32.420 euro op voor goede doel 

                    <span class="datelink" style="font-size:10px; display:none;">12 jun, 21:15&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12 jun, 21:15<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">De leerlingen van islamitische Basisschool Al Amana hebben in de Ramadan (islamitische vastenmaand) €32...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/984414/denk-mee-over-meer-biodiversiteit-in-zeist-het-is-onze-toekomst-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/1cafbd60-1b74-4e90-859a-67f6f3e0596a_thumb251.jpg">
                <span class="contenttext newsheader">
                    Denk mee over meer biodiversiteit in Zeist, het is onze toekomst 

                    <span class="datelink" style="font-size:10px; display:none;">10 jun, 09:24&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                10 jun, 09:24<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Waar liggen kansen voor de natuur in de gemeente Zeist? Een groen dak op een bushokje? Een bloemrijke strook op een stukje...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/983452/ontmoetingen-bij-de-slackline-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/e3de40c3-d4a7-42cf-afeb-1370bab5621e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Ontmoetingen bij de slackline 

                    <span class="datelink" style="font-size:10px; display:none;">9 jun, 12:12&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                9 jun, 12:12<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">'Het is heerlijk om buiten lekker bezig te zijn' Slacklinen: balans, concentratie en geduldSlacklinen wordt in Nederland en België...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/983869/gft-inzameling-in-de-zomer-1-keer-per-2-weken-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/cd4e4337-f668-4d90-82a3-99795958cfba_thumb251.jpg">
                <span class="contenttext newsheader">
                    GFT-inzameling in de zomer 1 keer per 2 weken 

                    <span class="datelink" style="font-size:10px; display:none;">8 jun, 14:42&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8 jun, 14:42<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Reinigingsbedrijf Midden Nederland (RMN) haalt het groente-, fruit-, en tuinafval (GFT) deze zomer slechts 1 keer in de 2 weken op...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/983562/film-inspireert-zeistenaren-tot-afvalvermindering-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/236ff672-12a0-410f-8d16-9003bd1c01d9_thumb251.jpg">
                <span class="contenttext newsheader">
                    Film inspireert Zeistenaren tot afvalvermindering 

                    <span class="datelink" style="font-size:10px; display:none;">7 jun, 20:10&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 jun, 20:10<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op 28 mei ontmoetten inwoners van Zeist elkaar online nadat ze allemaal de film Story of Plastic bekeken hadden..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/983547/slimme-timmy-zoekt-vertier-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/5/4b63ea43-8c79-4007-abab-38e9e5ba48bc_thumb251.jpg">
                <span class="contenttext newsheader">
                    Slimme Timmy zoekt vertier 

                    <span class="datelink" style="font-size:10px; display:none;">7 jun, 19:26&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 jun, 19:26<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Hallo, ik ben Timmy. Ik ben slim, grappig, heel energiek en een echte persoonlijkheid..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/983545/duurzaam-en-betaalbaar-wonen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/39c069f3-3a3f-43ed-a763-341500824bb5_thumb251.jpg">
                <span class="contenttext newsheader">
                    Duurzaam en betaalbaar wonen 

                    <span class="datelink" style="font-size:10px; display:none;">7 jun, 19:09&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 jun, 19:09<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">een mooi ontwerp, midden in het centrum van zeistDaadkrachtMet circa 350 medewerkers realiseert van Wanrooij woningbouw voor...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/982420/ggz-biedt-gratis-ondersteuning-aan-mensen-in-eenzaamheid-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/5/56ed4a6d-0186-4d72-a4aa-fba7e964e340_thumb251.jpg">
                <span class="contenttext newsheader">
                    GGZ biedt gratis ondersteuning aan mensen in eenzaamheid 

                    <span class="datelink" style="font-size:10px; display:none;">5 jun, 10:56&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 jun, 10:56<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">233 38 84 en vraag naar Maria. Schroom niet om contact op te nemen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/983164/bertus-sondaar-tekent-surrealistische-waarheid-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/258be6e7-e085-4c3c-bae5-ffc758729296_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bertus Sondaar tekent surrealistische waarheid 

                    <span class="datelink" style="font-size:10px; display:none;">5 jun, 08:36&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 jun, 08:36<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Zeister kunstschilder en tekenaar Bertus Sondaar (1951) heeft zich met vele jaren zelfstudie alle technieken inzake schilder-...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/982336/-jammer-dat-u-het-niet-kunt-vieren-maar-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/0b08398c-040c-4540-8e25-5b16ca6f1a2b_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Jammer dat u het niet kunt vieren. Maar...' 

                    <span class="datelink" style="font-size:10px; display:none;">3 jun, 08:47&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 jun, 08:47<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Het echtpaar Huyskens was 31 mei 60 jaar getrouwd. Maar ja, het feest moest worden uitgesteld...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/981328/wortels-en-sla-groeien-ook-online-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2019/3/ad757bc1-331c-4ce9-b135-8687a0dbb345_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wortels en sla groeien ook online 

                    <span class="datelink" style="font-size:10px; display:none;">3 jun, 08:36&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 jun, 08:36<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">eigen groente is gewoon lekkerder dan uit de superLokaal en natuurlijkMoestuinieren is heel populair geworden..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/982307/shot-padelbanen-door-nederlandse-top-ingewijd-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/5/ee8eb1d4-77d9-4bae-ba23-a4d95399bf31_thumb251.jpg">
                <span class="contenttext newsheader">
                    SHOT–Padelbanen door Nederlandse top ingewijd 

                    <span class="datelink" style="font-size:10px; display:none;">2 jun, 08:01&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 jun, 08:01<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op SHOT zijn de nieuwe padelbanen ingewijd door Nederlandse padel top, waaronder Bram Meijer en Uriël Maarsen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/981319/niet-fysiek-dan-via-de-televisie-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/b7226529-c1ed-4b1b-b8a5-072943879506_thumb251.jpg">
                <span class="contenttext newsheader">
                    Niet fysiek, dan via de televisie 

                    <span class="datelink" style="font-size:10px; display:none;">28 mei, 07:58&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                28 mei, 07:58<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat begon als eenmalig spontaan idee wordt nu een vaste serie op tv-zender ONS: Het Met je hart matinee..</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/986652/tweede-bijeenkomst-over-kansen-voor-zon-en-wind-in-zeist" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Tweede bijeenkomst over kansen voor zon en wind in Zeist</span>
								<span class="datelink" style="font-size:10px;">19/6</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/nieuwsflits/983189/gelukkig-ook-weer-non-food-op-markt-in-zeist-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Gelukkig ook weer non-food op markt in Zeist </span>
								<span class="datelink" style="font-size:10px;">5/6</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/nieuwsflits/982859/ook-museum-het-hernhutter-huis-is-weer-geopend" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Ook Museum Het Hernhutter Huis is weer geopend</span>
								<span class="datelink" style="font-size:10px;">4/6</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/nieuwsflits/981335/slotlaan-21-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> slotlaan 21 </span>
								<span class="datelink" style="font-size:10px;">2/6</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/nieuwsflits/981267/zeister-wegen-krijgen-beurt-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Zeister wegen krijgen beurt </span>
								<span class="datelink" style="font-size:10px;">27/5</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuwsbodeZeist" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                        </div> 









                                </div>


                                    <div id="rightcont" class="stickem" style="position:relative;">
                                        <div id="stickycontents">



                                            
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Utrecht</span></h2>
                            <a href="/zoek/plaatsen/?plaatsen=5506">Meer nieuws uit Utrecht ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/984397/de-zonnekoning-was-even-in-zeist-" class="contenttext">

                <span class="contenttext newsheader">
                    De Zonnekoning was even in Zeist 

                    <span class="datelink" style="font-size:10px; display:none;">12 jun, 08:38&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12 jun, 08:38<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">bijzonder dat zo'n groot heerser ooit in zeist te gast wasMaarten BosVroeger leerden we op school dat 1672 het Rampjaar was..</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/985787/na-de-bruiloft-meteen-soep-schenken-" class="contenttext">

                <span class="contenttext newsheader">
                    Na de bruiloft meteen soep schenken 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bij een werkjubileum denk je al gauw aan vijf, tien of heel soms twintig jaar. Maar vijftig? Dat hoor je niet vaak...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/985756/-hartverwarmende-hulp-van-vrienden-" class="contenttext">

                <span class="contenttext newsheader">
                    'Hartverwarmende hulp van Vrienden' 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat betekenen de coronamaatregelen voor lokale ondernemers? Hoe worden zij geraakt en vooral: hoe gaan ze er mee om?Hun verhalen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/985753/weggeefwinkel-feestelijk-heropend-" class="contenttext">

                <span class="contenttext newsheader">
                    Weggeefwinkel feestelijk heropend 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">De Weggeefwinkel is sinds 3 juni weer geopend op woensdag van 11.00 tot 13.00 uur...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/984397/de-zonnekoning-was-even-in-zeist-" class="contenttext">

                <span class="contenttext newsheader">
                    De Zonnekoning was even in Zeist 

                    <span class="datelink" style="font-size:10px; display:none;">12 jun, 08:38&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12 jun, 08:38<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">bijzonder dat zo'n groot heerser ooit in zeist te gast wasMaarten BosVroeger leerden we op school dat 1672 het Rampjaar was..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/983922/wij-steunen-onze-ondernemers-" class="contenttext">

                <span class="contenttext newsheader">
                    Wij steunen onze ondernemers 

                    <span class="datelink" style="font-size:10px; display:none;">8 jun, 15:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8 jun, 15:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">#NLstartop</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>





<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/66984" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/paper/33c4d9ef/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/66984" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">



















   

</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/987025/i-still-believe-film-mocktail-popcorn' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/1b18fdf9-7b39-45b2-971d-0d7470728109_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">I still believe - Film, mocktail & popcorn</span><br>


                    <span class="berichtdatum highc">
                            24-6-2020  
                        Vanaf 18:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/886201/peppelparty-kidz' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/fffd8334-43c2-4067-a19d-84f7a0652f42_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Peppelparty Kidz</span><br>


                    <span class="berichtdatum highc">
                            26-6-2020  
                        Vanaf 18:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/986309/canto-ostinato' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/105cf1a6-abdf-4d44-8bea-7b8ea796cc1d_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Canto Ostinato</span><br>


                    <span class="berichtdatum highc">
                            27-6-2020  
                        Vanaf 20:15
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/986310/canto-ostinato' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/098ce3f4-1569-4815-bbd9-26a6f22d606c_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Canto Ostinato</span><br>


                    <span class="berichtdatum highc">
                            28-6-2020  
                        Vanaf 19:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Denk mee over meer biodiversiteit in Zeist, het is onze toekomst " href="/nieuws/nieuwsflits/984414/denk-mee-over-meer-biodiversiteit-in-zeist-het-is-onze-toekomst-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/1cafbd60-1b74-4e90-859a-67f6f3e0596a_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Denk mee over meer biodiversiteit in Zeist, het is onze toekomst </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />3</span>
                                            <span class="datelink" style="font-size:10px;">10/6</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Weggeefwinkel feestelijk heropend " href="/nieuws/nieuwsflits/985753/weggeefwinkel-feestelijk-heropend-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/0423f9ed-e400-412e-88d2-f3114ffdd2ac_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Weggeefwinkel feestelijk heropend </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">16/6</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Bewoners willen van het aardgas af " href="/nieuws/nieuwsflits/985750/bewoners-willen-van-het-aardgas-af-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/1ba8b930-5eae-4038-9bde-e24281c2ddd4_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Bewoners willen van het aardgas af </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">16/6</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Eenzaamheid effectief bestrijden doe je het best op microniveau " href="/nieuws/nieuwsflits/984412/eenzaamheid-effectief-bestrijden-doe-je-het-best-op-microniveau-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2016/4/52e50518-49c9-4f0d-a927-7bb8de1b12f2_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Eenzaamheid effectief bestrijden doe je het best op microniveau </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">16/6</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                            <div style="clear:both;"></div>
                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>

                <div style="clear:both;" id="clearfooter"></div>



                        <input type="hidden" id="hiddenbc" value="true" />








                    <!-- DFP persgroep -->
                    <div class="dfp" id="layer--1" style="display: none">
                    </div>



                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwsbode-zeist.nl</h2>
    <br />
    <p>nieuwsbode-zeist.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                            </div>
                    </div>











                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                                </div>
                                                <div style="float:left;">

                                                    © 2020 DPG Media - alle rechten voorbehouden <br />
                                                     Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                                </div>


                                    

                                </div>
                                    <div id="rightfootertext">
                                        <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                        <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                        <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                    </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
            </div>
    </div>

    <script>loadDesigns();</script>




    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/db499c6e778e0999373ab656d2df41268a64e9c0/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    
    
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
    </script>





</body>
</html>