<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="DeNieuwsbode" />
    <meta property="timestamp" content="13-7-2020 19:35:35" />

    

                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="De Nieuwsbode Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/pgnbz.min.css?v=1307201812" rel="stylesheet" type="text/css" />




            <script>
                (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
                    a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
                    s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
                (window,document,"script","_st", "1132-v1");
                _st('setStructurePrefix', 'pubble-sites');
                _st('setPageStructure', 'nieuwsbode-zeist.nl');
                _st('setEnvironment','prod');
                _st('addTagProperties',{
                    'google_analytics':  'UA-79924235-38',
                        'facebook_appid':  '',
                        'chartbeat_uid': '21753',
                        'chartbeat_domain': 'nieuwsbode-zeist.nl',
                        'newrelic_beacon': 'https://bam.nr-data.net',
                        'newrelic_errorBeacon':'https://bam.nr-data.net',
                        'newrelic_licenseKey': '1c18c97e50',
                        'newrelic_applicationID':'7130144',
                        'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js',
                        'adUnit': 'nieuwsbode-zeist/nieuwsbode-zeist.site-%screenSize%/nieuws/algemeen',
                        'targeting-cid': '992490',
                        'targeting-pag': 'detail'
                });
                _st("loadTags");
            </script>












    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":135,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


            <meta name="description" content="De Nieuwsbode.nl houdt u elke dag op de hoogte van het laatste nieuws uit Zeist. Ook leest u hier de krant die wekelijks in Zeist en omgeving huis-aan-huis verschijnt." />



            <title>Michiel Stork ontwikkelt coronavaccins  | De Nieuwsbode</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


    







            <style type="text/css">
            </style>
        <input type="hidden" id="Pubble_ArticleID" value="992490" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta property="og:title" content="Michiel Stork ontwikkelt coronavaccins " />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/992490/michiel-stork-ontwikkelt-coronavaccins-" />
        <meta property="article:published_time" content="2020-07-13T18:25:00" />
        <meta name="syndication-source" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/992490/michiel-stork-ontwikkelt-coronavaccins-">
        <meta name="original-source" content="https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/992490/michiel-stork-ontwikkelt-coronavaccins-">
            <meta property="og:description" content="Het Nederlandse Intravacc, gevestigd op het Utrecht Science Park in Bilthoven, ontwikkelt humane vaccins tegen allerlei infectieziektes. De coronapandemie benadrukt het belang van de werkzaamheden. Sinds maart dit jaar zet het bedrijf alles op alles om een veilig vaccin tegen corona te ontwikkelen.">




            <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/7/b54c186a-0a4e-459e-a85b-9d1e1cbc2982.jpg" />
            <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/7/b54c186a-0a4e-459e-a85b-9d1e1cbc2982.jpg" />
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="4032" />
            <meta property="og:image:height" content="2373" />

    
    


    <meta name="application-name" content="De Nieuwsbode" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.nieuwsbode-zeist.nl/livetile/1.xml; polling-uri2=http://www.nieuwsbode-zeist.nl/livetile/2.xml; polling-uri3=http://www.nieuwsbode-zeist.nl/livetile/3.xml; http://www.nieuwsbode-zeist.nl/livetile/4.xml;http://www.nieuwsbode-zeist.nl/livetile/5.xml" />


        <script async src="/Scripts/PubbleCont12.min.js?v=202004"></script>
    

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />



    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 13-7-2020 18:25:13_ RD0003FF3DC7A7__VP ReadTime:13-7-2020 19:35:35_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:13-7-2020 19:35:34_FM:False_CS:13-7-2020 19:35:34_LFU:13-7-2020 18:25:13_LMU:13-7-2020 18:24:52_LMID:992490 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgnbz';
            var prefdomain = 'nieuwsbode-zeist.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuwsbodeZeist" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.nbo@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.nbo@dpgmedia.nl</a>
                <a href="http://twitter.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuwsbodeZeist</a> 
            <a href="http://facebook.com/NieuwsbodeZeist" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuwsbodeZeist</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgnbz-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgnbz-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgnbz-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl'   target='_blank'  ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgnbz.png?v=4" alt="Logo nieuwsbode-zeist.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>

         



                <div class="centercontainer" id="eigenadv970">
                    <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                        <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>

                    <div id="container">

                            <!-- DFP persgroep  -->
                            <div style="clear:both"></div>
                            <div class="page-content" style="background-color: transparent; text-align: center">
                                <div class="dfp" id="top--1">
                                </div>
                            </div>
                            <div style="clear:both"></div>

                            <div class="gr"></div>














                            <div id="topcontent" class="stickem-container">

                                <div style="float:left;margin:0px !important;" class="topcontent">

                                        <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">



    

                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
                <div style="clear:both"></div>
                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">michiel stork ontwikkelt coronavaccins </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                    <br />
                    <br />
                </div>
            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Het moderne laboratorium is wel honderd keer groter dan bijvoorbeeld een academisch ziekenhuislab. " class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/b54c186a-0a4e-459e-a85b-9d1e1cbc2982_thumb840.jpg" width="100%" alt="Het moderne laboratorium is wel honderd keer groter dan bijvoorbeeld een academisch ziekenhuislab.   " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Het moderne laboratorium is wel honderd keer groter dan bijvoorbeeld een academisch ziekenhuislab.  (Foto: Carol Dohmen)</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Michiel Stork ontwikkelt coronavaccins</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2020-07-13T18:25"> ma 13 jul 2020, 18:25&nbsp;</time>



&nbsp;
                <a href="/zoek/categorie/nieuwsflits/2066" class="rubrieksaanduiding"
                   style="color: #fff !important; font-size: 12px !important; background: #e30613; padding: 2px; padding-left: 6px; padding-right: 6px;">Nieuwsflits</a>





        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f992490%2fmichiel-stork-ontwikkelt-coronavaccins-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f992490%2fmichiel-stork-ontwikkelt-coronavaccins-&hashtags=NieuwsbodeZeist&text=Michiel+Stork+ontwikkelt+coronavaccins+">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/992490/michiel-stork-ontwikkelt-coronavaccins-" data-text="Gelezen op De Nieuwsbode: https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/992490/michiel-stork-ontwikkelt-coronavaccins-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwsbode-zeist.nl/nieuws/nieuwsflits/992490/michiel-stork-ontwikkelt-coronavaccins-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Michiel+Stork+ontwikkelt+coronavaccins+&body=Gelezen op De Nieuwsbode https%3a%2f%2fwww.nieuwsbode-zeist.nl%2fnieuws%2fnieuwsflits%2f992490%2fmichiel-stork-ontwikkelt-coronavaccins-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                    <p style="font-weight:700 !important;"> Het Nederlandse Intravacc, gevestigd op het Utrecht Science Park in Bilthoven, ontwikkelt humane vaccins tegen allerlei infectieziektes. De coronapandemie benadrukt het belang van de werkzaamheden. Sinds maart dit jaar zet het bedrijf alles op alles om een veilig vaccin tegen corona te ontwikkelen. </p>













<p><span cstyle="Cursief">door Carol Dohmen</span></p><p><span class="Plaatsnaam" cstyle="Plaatsnaam">Bilthoven</span> - Zeistenaar Michiel Stork fietste altijd al graag naar zijn werk, maar sinds de uitbraak van de coronacrisis is hij nóg gemotiveerder zijn steentje bij te dragen aan het vinden van een vaccin. Stork, vice-president business development, zit al 15 jaar ‘in de vaccins’. Als echte wetenschapper beschrijft hij nauwgezet de stappen die gezet moeten worden om een veilig en werkend vaccin op de markt te brengen. “Normaal gesproken kan het wel 10 tot 20 jaar duren voordat een slim idee is doorontwikkeld tot een goed vaccin. Die tijd hebben we nu niet. Gelukkig werken we al een paar jaar aan een versnelde methode om een vaccin te ontwikkelen. Dat was vanuit de gedachte ‘stel er gebeurt iets, dan moeten we snel kunnen handelen’. Daardoor ligt er al een beproefde manier, die we nu inzetten om op de korte termijn een vaccin te hebben.”</p><p>Er wordt niet op één paard gewed; het bedrijf werkt aan vier verschillende vaccins. Stork: “We sparen tijd in het voortraject, waarin het theoretisch concept wordt uitgewerkt. Het snelst gaat een vaccin dat ervoor zorgt dat je veel minder ziek wordt. Eind dit jaar verwachten we dat te kunnen gaan testen. Natuurlijk doen we geen concessies aan de klinische studies, waarin we onderzoeken of het vaccin veilig zijn werk doet. Het moet secuur, goed en snel.” De microbioloog is trots op het bedrijf en collega’s. “Ik ben geraakt door de snelheid en motivatie waarmee we als groep aan dit wereldwijde probleem werken.” Hij is ook realistisch: “Het ziet er veelbelovend uit, zeker omdat we vier vaccins onderzoeken. Toch bestaat de kans dat het niet gaat werken. Er worden wereldwijd 180 vaccins onderzocht, waarvan er hopelijk een paar op de markt komen. Dan zou het mooi zijn als er één van ons bij zit.”</p><p>Met een hypermodern lab van 2000 m2 en een groot netwerk is 'Bilthoven' een begrip in de internationale vaccinwereld. Er zijn 200 miljoen kinderen ingeënt met het hier ontwikkelde HIB vaccin (hersenvliesontsteking). Het bedrijf Intravacc maakte vroeger deel uit van het Nederlands Vaccininstituut. Vaccinproductie is eerder afgestoten als publieke taak. Vanwege de coronapandemie staat de verkoop van Intravacc aan een private partij, waarbij het waarborgen van de publieke belangen centraal staat, tijdelijk <span cstyle="Cursief">on-hold.</span></p>

    </div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>

    <a name="fbcomments"></a>













        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/3462586190452584" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/3462586190452584 False 3462586190452584 -->
    </div>












    <div class="c2">







            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
            </div>
    </div>
</div>


















                                             


<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/991553/vrijheidsplein-zeist-dankt-klanten-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/85de9e9b-1cf5-4e0e-97f3-89d7b352e944_thumb251.jpg">
                <span class="contenttext newsheader">
                    Vrijheidsplein Zeist dankt klanten 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De ondernemers die aangesloten zijn bij de winkeliersvereniging Vrijheidsplein pakken de komende weken flink uit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/992490/michiel-stork-ontwikkelt-coronavaccins-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/b54c186a-0a4e-459e-a85b-9d1e1cbc2982_thumb251.jpg">
                <span class="contenttext newsheader">
                    Michiel Stork ontwikkelt coronavaccins 

                    <span class="datelink" style="font-size:10px; display:none;">18:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Nederlandse Intravacc, gevestigd op het Utrecht Science Park in Bilthoven, ontwikkelt humane vaccins tegen allerlei...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/991919/nieuwe-ontvangstruimte-slot-zeist-marotzaal-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/1336e018-0405-45a3-9a06-bc5e790d7fff.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="V.l.n.r. de prijswinnaars Fred Wentzel, Noortje van Hofwegen en Arend Mijs. Staand v.l.n.r. Erik van Dijk (Slot Zeist Horeca) en Peter de la Mar (projectmanager herinrichting).
">
                    </div>
                <span class="contenttext newsheader">
                    Nieuwe ontvangstruimte Slot Zeist: Marotzaal  

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">De rechtervleugel van het Slot wordt flink verbouwd en in lijn gebracht met de barokstijl van het hoofdgebouw...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/991556/nooitgedacht-hoe-kom-je-als-straat-aan-zo-n-naam-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/e9699fa3-f4ad-4254-b5b8-d37d41cce523_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nooitgedacht: hoe kom je als straat aan zo’n naam  

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Leuk om in de Nieuwsbode van 1 juli het stukje van Adriënne Nijssen te lezen over de geschiedenis van de straat waar ik woon..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/990980/waardevol-lintje-voor-zeistenaren-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/8beb8ab1-6289-43f1-af7c-4d19adcc778a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De eerste groep, met geheel links burgemeester Janssen.">
                    </div>
                <span class="contenttext newsheader">
                    Waardevol lintje voor Zeistenaren 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De verrassing leek er een beetje af...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/990976/twee-kanten-aan-vrijwilligerswerk-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/9bec699d-e5f1-47df-b09a-c67a1c0205c4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Twee kanten aan vrijwilligerswerk 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />9                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">“Vrijwilligerswerk heeft twee kanten,” zeggen Julia Fonteine en Ria de Gier...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/990973/willem-adriaan-kocht-rune-van-slot-voor-5000-gulden" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/b3764ee8-4ce8-41d1-afdf-ca438a57b512_thumb251.jpg">
                <span class="contenttext newsheader">
                    Willem Adriaan kocht ruïne van Slot voor 5000 gulden

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">In 1686 kwam het hoofdgebouw van het nu bestaande Slot Zeist in Zeist gereed...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/990971/zoeken-naar-nieuwe-invalshoeken-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/f64bcb17-4e9f-41ff-9400-1c8b89fec989_thumb251.jpg">
                <span class="contenttext newsheader">
                    Zoeken naar nieuwe invalshoeken  

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat betekenen de coronamaatregelen voor lokale ondernemers? Deze keer kunstenaarsechtpaar Koen en Dees Wilgehof-Sodaar.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/990968/van-zeist-d-bierstad-van-nederland-maken" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/82c8a4fc-f7af-41a0-8710-2fa5aca1fbc6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Van Zeist dé bierstad van Nederland maken

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Aan de Slotlaan in Zeist staat sinds begin dit jaar Proeflokaal Brewers, een speciaalzaak waar uitsluitend zelfgebrouwen bier uit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/990966/vlam-in-vrachtwagens-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/f515d53b-146f-442e-8a2b-e5ef501e56f3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Vlam in vrachtwagens 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Twee vrachtwagens van transportbedrijf Dorrestein in Den Dolder hebben in de nacht van zondag op maandag vlam gevat...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/990247/uitgestelde-lintjesregen-in-gemeente-bunnik-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/46ce38ff-9bf2-444d-bddb-c393f0aee98f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Uitgestelde lintjesregen in gemeente Bunnik  

                    <span class="datelink" style="font-size:10px; display:none;">3 jul, 16:22&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 jul, 16:22<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De drie gedecoreerden zijn Wijbe Douma uit Werkhoven, Anja van Schaik-Kools uit Odijk en Yvonne van Lierop-van der Most uit Odijk...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/989304/nooitgedacht-veel-voorkomende-naam-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/4/44972645-c8b6-4545-bc3b-015585a0666c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nooitgedacht, veel voorkomende naam 

                    <span class="datelink" style="font-size:10px; display:none;">30 jun, 11:52&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 jun, 11:52<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />5                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Maaike uit Zeist wil heel graag weten waar de straatnaam Nooitgedacht vandaan komt. Helemaal te achterhalen is dat niet...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/989303/-van-bloemen-word-je-altijd-blij-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/d0d6b1bd-0aeb-4a89-9552-fd841255b475_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Van bloemen word je altijd blij' 

                    <span class="datelink" style="font-size:10px; display:none;">30 jun, 11:49&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 jun, 11:49<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat betekenen de coronamaatregelen voor lokale ondernemers? Deze keer Jan Star van Jan Star Bloemen in Den Dolder.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/989301/oud-london-vanouds-gastvrij-en-veilig-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/a1242763-0b12-464d-ab5d-5293db5bc495_thumb251.jpg">
                <span class="contenttext newsheader">
                    Oud London vanouds gastvrij en veilig 

                    <span class="datelink" style="font-size:10px; display:none;">30 jun, 11:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 jun, 11:46<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het bekende Zeister Hotel Restaurant Oud London doet er alles aan om mensen weer op een ontspannen en veilige manier te laten...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/989299/klaar-voor-de-show" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/c735ad8b-0067-40d8-a8a1-5278cebbe65e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Klaar voor de show

                    <span class="datelink" style="font-size:10px; display:none;">30 jun, 11:43&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 jun, 11:43<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De al drie jaar durende relatie tussen de Asthon Brothers en Zeist gaat een vierde jaar jaar in...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/989176/eiwit-belangrijk-om-oudere-fit-te-houden-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/4/467feede-9fd5-450d-9577-228b52b118c9_thumb251.jpg">
                <span class="contenttext newsheader">
                    Eiwit belangrijk om oudere fit te houden 

                    <span class="datelink" style="font-size:10px; display:none;">30 jun, 10:13&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 jun, 10:13<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">We zijn in de corona-crisis meer dan ooit bewust bezig met onze gezondheid. Voeding speelt daarin een belangrijke rol...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/988930/laatste-gratis-optreden-van-marsemijn-friends-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/32e4129c-fe68-4e1a-a6ae-4aa30035e02b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Laatste gratis optreden van Marsemijn&Friends 

                    <span class="datelink" style="font-size:10px; display:none;">29 jun, 16:29&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 jun, 16:29<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na precies drie maanden stoppen de vocals Marsemijn&amp;Friends met gratis optreden voor instellingen en particulieren...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/988907/op-wereldreis-in-odijk-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/eb2194dd-1121-4371-9326-a58b9a5471ef_thumb251.jpg">
                <span class="contenttext newsheader">
                    Op wereldreis in Odijk  

                    <span class="datelink" style="font-size:10px; display:none;">29 jun, 15:32&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 jun, 15:32<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">In de laatste twee weken voor de zomervakantie verzorgen leerlingen en leraren van basisschool Beurthonk een wereldreis in en om...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/987497/-wij-voelen-ons-ambachtslieden-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/3/c6742caf-95e5-409b-87cb-2f39cc9efddd_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Wij voelen ons ambachtslieden' 

                    <span class="datelink" style="font-size:10px; display:none;">23 jun, 13:22&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                23 jun, 13:22<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">“De mensen noemen ons kunstenaars,” zeggen Wied en Diederik Heyning. “Wij vinden dat we ambachtslieden zijn...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/987495/de-wijngaard-werkt-met-vrijwilligers-van-npv-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2018/2/5c3eb6f6-6a67-46dc-9e36-1d5f8e6f42b8_thumb251.jpg">
                <span class="contenttext newsheader">
                    De Wijngaard werkt met vrijwilligers van NPV  

                    <span class="datelink" style="font-size:10px; display:none;">23 jun, 13:20&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                23 jun, 13:20<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vrijwilligers zijn waardevol en van betekenis in de laatste fase van iemands leven...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/987491/-stof-inmiddels-aardig-opgetrokken-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/d61d4177-e414-44c7-919f-4069bdaa27e7_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Stof inmiddels aardig opgetrokken'

                    <span class="datelink" style="font-size:10px; display:none;">23 jun, 13:18&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                23 jun, 13:18<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />2                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat betekenen de coronamaatregelen voor lokale ondernemers? Hoe worden zij geraakt en vooral: hoe gaan ze er mee om? Hun verhalen...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/991890/stichting-leerkansen-zeist-dringend-op-zoek-naar-vrijwilligers-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Stichting Leerkansen Zeist dringend op zoek naar vrijwilligers </span>
								<span class="datelink" style="font-size:10px;">10/7</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/990248/de-koets-aan-de-2e-dorpsstraatgesloten" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> De Koets aan de 2e Dorpsstraat gesloten</span>
								<span class="datelink" style="font-size:10px;">3/7</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/989306/betaalbare-woningen-in-gemeente-zeist-dankzij-versnellingsopgave-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Betaalbare woningen in gemeente Zeist dankzij versnellingsopgave </span>
								<span class="datelink" style="font-size:10px;">30/6</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/989305/gemeente-kapt-bomen-om-veiligheid" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Gemeente kapt bomen om veiligheid</span>
								<span class="datelink" style="font-size:10px;">30/6</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/987811/nieuwe-website-voor-huisartsenspoedpost-zeist-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Nieuwe website voor huisartsenspoedpost Zeist  </span>
								<span class="datelink" style="font-size:10px;">24/6</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/986652/tweede-bijeenkomst-over-kansen-voor-zon-en-wind-in-zeist" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Tweede bijeenkomst over kansen voor zon en wind in Zeist</span>
								<span class="datelink" style="font-size:10px;">19/6</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuwsbodeZeist" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                        </div> 









                                </div>


                                    <div id="rightcont" class="stickem" style="position:relative;">
                                        <div id="stickycontents">



                                            
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Utrecht</span></h2>
                            <a href="/zoek/plaatsen/?plaatsen=5506">Meer nieuws uit Utrecht ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/991553/vrijheidsplein-zeist-dankt-klanten-" class="contenttext">

                <span class="contenttext newsheader">
                    Vrijheidsplein Zeist dankt klanten 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De ondernemers die aangesloten zijn bij de winkeliersvereniging Vrijheidsplein pakken de komende weken flink uit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/992490/michiel-stork-ontwikkelt-coronavaccins-" class="contenttext">

                <span class="contenttext newsheader">
                    Michiel Stork ontwikkelt coronavaccins 

                    <span class="datelink" style="font-size:10px; display:none;">18:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Nederlandse Intravacc, gevestigd op het Utrecht Science Park in Bilthoven, ontwikkelt humane vaccins tegen allerlei...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/991919/nieuwe-ontvangstruimte-slot-zeist-marotzaal-" class="contenttext">

                <span class="contenttext newsheader">
                    Nieuwe ontvangstruimte Slot Zeist: Marotzaal  

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">De rechtervleugel van het Slot wordt flink verbouwd en in lijn gebracht met de barokstijl van het hoofdgebouw...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/991553/vrijheidsplein-zeist-dankt-klanten-" class="contenttext">

                <span class="contenttext newsheader">
                    Vrijheidsplein Zeist dankt klanten 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De ondernemers die aangesloten zijn bij de winkeliersvereniging Vrijheidsplein pakken de komende weken flink uit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/991556/nooitgedacht-hoe-kom-je-als-straat-aan-zo-n-naam-" class="contenttext">

                <span class="contenttext newsheader">
                    Nooitgedacht: hoe kom je als straat aan zo’n naam  

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Leuk om in de Nieuwsbode van 1 juli het stukje van Adriënne Nijssen te lezen over de geschiedenis van de straat waar ik woon..</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>





<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/66978" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/paper/a30016d6/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/66978" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">



















   

</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/984545/boek-en-film-another-day-of-life-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/2075eb75-b1b2-4265-824c-10f24f6f3905_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Boek en Film: 'Another Day of Life'</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/988196/online-mindfulness-sessie' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/b95edace-5715-489a-9175-c19b8e31c1c6_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Online mindfulness sessie</span><br>


                    <span class="berichtdatum highc">
                            15-7-2020  
                        Vanaf 20:00
                    </span>

                        <span class="berichtdatum highc"> tot 21:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/988472/ashton-brothers-a-medicine-show' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/04e7497a-f076-4668-8966-5dd524b3fa42_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Ashton Brothers - a Medicine Show</span><br>


                    <span class="berichtdatum highc">
                            17-7-2020  
                        Vanaf 17:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/988473/ashton-brothers-a-medicine-show' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/89e0cfab-14d5-4027-96c3-3699d6fc1878_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Ashton Brothers - a Medicine Show</span><br>


                    <span class="berichtdatum highc">
                            17-7-2020  
                        Vanaf 21:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Twee kanten aan vrijwilligerswerk " href="/nieuws/nieuwsflits/990976/twee-kanten-aan-vrijwilligerswerk-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/9bec699d-e5f1-47df-b09a-c67a1c0205c4_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Twee kanten aan vrijwilligerswerk </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />9</span>
                                            <span class="datelink" style="font-size:10px;">7/7</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Nooitgedacht, veel voorkomende naam " href="/nieuws/nieuwsflits/989304/nooitgedacht-veel-voorkomende-naam-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/4/44972645-c8b6-4545-bc3b-015585a0666c_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Nooitgedacht, veel voorkomende naam </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />5</span>
                                            <span class="datelink" style="font-size:10px;">30/6</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Willem Adriaan kocht ru&#239;ne van Slot voor 5000 gulden" href="/nieuws/nieuwsflits/990973/willem-adriaan-kocht-rune-van-slot-voor-5000-gulden" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/b3764ee8-4ce8-41d1-afdf-ca438a57b512_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Willem Adriaan kocht ruïne van Slot voor 5000 gulden</span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />3</span>
                                            <span class="datelink" style="font-size:10px;">7/7</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Denk mee over meer biodiversiteit in Zeist, het is onze toekomst " href="/nieuws/nieuwsflits/984414/denk-mee-over-meer-biodiversiteit-in-zeist-het-is-onze-toekomst-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/6/1cafbd60-1b74-4e90-859a-67f6f3e0596a_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Denk mee over meer biodiversiteit in Zeist, het is onze toekomst </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />3</span>
                                            <span class="datelink" style="font-size:10px;">10/6</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                            <div style="clear:both;"></div>
                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>

                <div style="clear:both;" id="clearfooter"></div>



                        <input type="hidden" id="hiddenbc" value="true" />








                    <!-- DFP persgroep -->
                    <div class="dfp" id="layer--1" style="display: none">
                    </div>



                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwsbode-zeist.nl</h2>
    <br />
    <p>nieuwsbode-zeist.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                            </div>
                    </div>











                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                                </div>
                                                <div style="float:left;">

                                                    © 2020 DPG Media - alle rechten voorbehouden <br />
                                                     Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                                </div>


                                    

                                </div>
                                    <div id="rightfootertext">
                                        <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                        <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                        <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                    </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
            </div>
    </div>

    <script>loadDesigns();</script>


     


<script src="/cassette.axd/script/72ac520fb8cac9d3b10f3d5b3eb9267eedcbc811/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

            <!-- PhotoSwipe Core CSS file -->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

            <!-- PhotoSwipe Core JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

            <!-- PhotoSwipe UI JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

            <!-- jqPhotoSwipe JS file -->
            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
        
    
            <script type="text/javascript">
                $(document).ready(function () {
                    $(".fancybox").jqPhotoSwipe({
                        galleryOpen: function (gallery) {
                        }
                    });
                });
            </script>
        


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
    </script>





</body>
</html>